Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Beim Antworten einer E-Mail soll der Absender klickbar sein

Frage Microsoft Outlook & Mail

Mitglied: Leonara

Leonara (Level 1) - Jetzt verbinden

19.04.2013 um 15:30 Uhr, 1577 Aufrufe, 2 Kommentare

Windows Outlook 2010 Windows 7 Client

Hallo liebe Community,

folgendes Problem wozu ich aktuell keine Lösung finde.

Ein Kunde hat folgendes Problem:
Wenn er in einer E-Mail die quasi in der History den verlauf des E-Mails mitanzeigt auf einen Absender klickt, kommt immer das gleiche Problem, dass sich eine neue E-Mail öffnet aber anstatt der korrekten E-Mail-Adresse folgendes Format in das Von-Feld eingetragen wird:

[mail to: test@mail.de]

So kann Outlook damit nichts anfangen, denn diese E-Mail gibt es so nicht und müßte test@mail.de heißen.

__________________________________________________
Hallo Michael ,

Ich schau mal wie ich das hinbekomme …

Gruß

Sandra


Von: Müller, Michael [mailto:michael.mueller@test.de]
Gesendet: Mittwoch, 17. April 2013 11:22
An: Mustermann, Sandra
Betreff: Test

Hi das war unsere letzte Mail.

Michael



Wenn man also hier quasi auf dieses [mailto:michael.mueller@test.de] was als Link angezeigt wird klickt, funktioniert allerdings nicht. Der Kunde meint, dass das zuvor funktionierte - ich kanns bei mir nicht zum funktionieren bringen.

Hat jemand einen heißen Tip ?

Danke!

Mitglied: colinardo
19.04.2013, aktualisiert um 16:54 Uhr
Hallo Leonara,
überprüfe als erstes den MAILTO-Handler in der Registry:
HKEY_LOCAL_MACHINE\SOFTWARE\Classes\mailto\shell\open\command
der Default Wert sollte so lauten:
"C:\PROGRA~2\MICROS~1\Office14\OUTLOOK.EXE" -c IPM.Note /m "%1"
wenn dieser so aussieht, setze Outlook in der Systemsteuerung erneut als Standard-Mail Programm, und probier es dann erneut.

Grüße Uwe
Bitte warten ..
Mitglied: DerWoWusste
19.04.2013 um 17:07 Uhr
Hi.

Seit der Umstellung auf Outlook 2010 haben unsere Leute das auch hier und da - scheint ein Bug in Outlook 2010 zu sein.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...