Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook Einstellungen zum verzögerten Versenden sind immer gesetzt.

Frage Microsoft Outlook & Mail

Mitglied: Topfschlaeger

Topfschlaeger (Level 1) - Jetzt verbinden

25.07.2012, aktualisiert 15:04 Uhr, 9625 Aufrufe, 7 Kommentare

Moin,

Ich habe ein Problemm mit Outlook 2010 auf einem Terminal Server 2008. Es gibt ja die Möglichkeiten, Mails verzögert zu versenden, wenn ich alle Mails verzögert senden möchte erstelle ich eine Regel aber was mache ich, wenn in Outlook immer der Hacken gesetzt ist, dass die Mail verzögert gesendet wird?? Ich hab ewig gesucht aber nichts dazu gefunden... Der Server ist so eingestellt, dass er immer versendet...
Mitglied: NetWolf
25.07.2012 um 11:31 Uhr
Moin Moin,

Ich habe ein Problemm mit Outlook 2012
das möchte ich stark bezweifeln, andererseits kann ich mir das gut vorstellen, hätte ich vielleicht auch.
Sei so nett und schau noch mal nach, mit welcher Version Ihr da arbeitet.

Um dir helfen zu können möchte ich dich bitten folgende Standardfragen zu beantworten:

- Ist ein Exchange-Server im Einsatz? Welcher?
- Seit wann tritt das Problem auf?
- Bei einem Benutzer oder bei allen?
- Was ergab die Level 3 Analyse?
- Was wurde bisher unternommen? Mit welchem Ergebnis?
- Welche GPOs werden angewandt?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Topfschlaeger
25.07.2012 um 12:54 Uhr
Also es ist ein SBS 2003 auf dem ein Exchange läuft, das Problem trat zum ersten mal auf, als wir den Smarthost umgestellt haben, es betrifft alle User, es gibt keine GPO's die auf die Sendeeigenschaften einwirkt... Welche möchtest du denn wissen?? LVL 3 Analyse?? Was meinst du damit??
Ich hab die Zeiten am Exchange nochmal überprüft, stimmen aber alle, ich hab die Outlook Regeln überprüft und den Smarthost wieder geändert... Hat aber nicht geholfen. Das einzige was hilft ist bei jeder Mail den Hacken raus zu nehmen...
LG
Bitte warten ..
Mitglied: NetWolf
25.07.2012 um 14:14 Uhr
es betrifft alle User, es gibt keine GPO's die auf die Sendeeigenschaften einwirkt... Welche möchtest du denn wissen??
ok

Level 3 Analyse?? Was meinst du damit??
#----------------------------------------------
  1. Erklärung der Level 3 Analyse:
#----------------------------------------------
Admin: Was wurde verändert?
User : NICHTS !
Admin: Was wurde verändert, bevor NICHTS verändert wurde?

Ich hab die Zeiten am Exchange nochmal überprüft, stimmen aber alle, ich hab die Outlook Regeln überprüft und
den Smarthost wieder geändert... Hat aber nicht geholfen. Das einzige was hilft ist bei jeder Mail den Hacken raus zu
nehmen...
oder ein neues Outlook-Profil für den User anlegen?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Topfschlaeger
25.07.2012 um 14:57 Uhr
Also ich hab nochmal überlegt, LVL 3 Analyse, Sie haben ne neue Leitung und nen neuen Router, Smarthost ist aber wieder der Alte bei dem es vorher auch keine Probleme gab. Outlook-Profil müsste dann für alle User erstellt werden... Aber ich versuchs mal bei einem.
Zum Glück tauscht man sich aus!!!

Danke dir!!!!
Bitte warten ..
Mitglied: Topfschlaeger
25.07.2012 um 15:06 Uhr
Profil in Outlook hilft nichts... Das normale vielleicht???
Bitte warten ..
Mitglied: NetWolf
25.07.2012 um 15:49 Uhr
also du hast über Start- Systemsteuerung -> Mail -> ein neues Profil für Outlook angelegt? und dort ist auch das Häkchen bei dem "Übermittlung verzögern bis" dann aktiviert?

Was meinst du mit "das normale"?

Lege einen Dummy Benutzer an und prüfe mit dem das Verhalten von Outlook. Wenn der auch das Häkchen hat, ist es eine generelle Einstellung, die von außen kommt, vermutlich per GPO. Es könnte sein, dass da ein Registry-Eintrag verbogen wurde.

btw es ist kein zusätzliches POP3 Postfach eingerichtet? http://www.outlook-blog.de/2097/e-mails-zeitversetzt-versendet/

noch Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Topfschlaeger
26.07.2012 um 13:35 Uhr
Moin,
Also ich hab gestern auf blöd einfach mal den Server neu gestartet und siehe da es ist weg... Frag nicht warum aber es taucht bei keinem mehr auf...
Naja ich bin zwar froh, dass es weg ist aber mich würde interessieren warum es da war... Aber das wird wohl nur der Terminal Server wissen...

Danke dir für deine Mühen!!!!!!!
LG
Topfschlaeger
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(1)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Windows Server
Änderungen von Outlook-Einstellungen per GPO (3)

Frage von kwame501 zum Thema Windows Server ...

Outlook & Mail
Outlook und das Versenden von E-Mails über ein Alias (7)

Frage von Estefania zum Thema Outlook & Mail ...

Outlook & Mail
Outlook Iphone Dateien versenden (1)

Frage von Matze1508 zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook soll grundsätzlich nur HTML-Mails versenden (1)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...