Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kann mit Outlook Emails verschicken aber nicht empfangen

Frage Microsoft Exchange Server

Mitglied: pepperisback

pepperisback (Level 1) - Jetzt verbinden

11.05.2007 um 20:39 Uhr, 6683 Aufrufe

Kurze Vorgeschichte zu meinem Problem.

Am Donnerstag habe ich während eines Updates von der VMWare Software festgestellt, dass von den 4 Sata Festplatten nur noch 3 laufen. Habe dann herausgefunden das der Controller die einfach rausgeworfen hatte. Naja eigentlich sollte es ja bei einem Raid 5 System nicht zu einem Datenverlust kommen, jedoch konnte iServer nicht mehr starten. Also VMware hat es verweigert.
Die Festplatte konnte ich auch wieder zum Verbund hinzufügen und wird gerade wieder rebuildet. Habe dann darauf das Backup vom Tag davor wieder rübergezogen in die VMWare impoertiert und gestartet. Hat alles geklappt.


Jedoch haben wir jetzt ein komisches Problem wo ich nicht mehr weiter weiß. Wir können zwar Emails verschicken, aber keine empfangen. Es steht unten bei Outlook aber das ich mit dem Exchange Server verbunden bin. Die Emails, die uns zugeschickt werden, können wir dann nur noch extern über den Browser abrufen. Ein Mitarbeiterin kann noch alles.
Sie kann Emails empfangen und verschicken. Auch intern
Habe in meinem Outlook meinen Exchange Account gelöscht und versucht einen neuen Account zu erstellen. Nur wenn ich auf die Auswahl Exchange Server gehe kommt die Meldung, dass ich mich während Outlook läuft, nicht an einem Exhange Server anmelden kann und in die Systemsteuerung gehen soll und dort das Mail Zeichen anklicken soll?????

Habt ihr vielleicht einen Tipp?
Ähnliche Inhalte
VB for Applications
gelöst Ausgewählten Bereich eines Excel Dokumentes per email verschicken (7)

Frage von Edd1ng zum Thema VB for Applications ...

Batch & Shell
Geburtstagsmails verschicken (6)

Frage von MiMa89 zum Thema Batch & Shell ...

Exchange Server
Falscher Anzeigename bei Email-Empfang von Kontakten (8)

Frage von user080155 zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2013 Emails Kontakten zuordnen (1)

Frage von xbast1x zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...