Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook und Exchange 2007 mit S-MIME, kann nichts versenden

Frage Microsoft Exchange Server

Mitglied: ScoTTy1981

ScoTTy1981 (Level 1) - Jetzt verbinden

21.10.2011 um 12:58 Uhr, 4921 Aufrufe, 2 Kommentare

Hallo Administrator-Gemeinde,

Wir haben die vorgabe von einem Kunden bekommen, die E-Mails von einem Account digital zu signieren, habe ich mir gedacht, kein Problem, bin auf die Verisign Site und habe mir eine Digital-ID für den Account geholt.
Bestellvorgang ging Ratz-Fatz, das Zertifikat hat sich im IE eingenistet und dachte mir, perfekt jetzt kannste loslegen, aber pustkuchen.

Wenn ich jetzt eine Mail versende möchte bekomme ich von Exchange die meldung:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: test
Gesendet am: 21.10.2011 12:10

Folgende(r) Empfänger kann/können nicht erreicht werden:

xxxxxx@xxxxx.de am 21.10.2011 12:10
Diese Nachricht konnte nicht gesendet werden. Versuchen Sie es später erneut, oder wenden Sie sich an den Netzwerkadministrator. Fehler: [0x80040111-00000000-00000000].

Habe schon den Exchange kontrolliert finde jedoch nur einen Eintag für das OWA - S/MIME und das brauch ich ja nicht, aber vvl. mache ich was anderes verkehrt.
Als Test habe ich denn Account auf einem anderen Rechner mal eingerichtet ohne dem Zerti und habe dann eine Testmail rausgeschickt und siehe da, es funktioniert.

Also irgendwas mache ich falsch, ich weiss nur nicht was.. mhhh

Hat einer eventuell eine Idee und kann mir auf die Sprünge helfen??


Grüße

Marco
Mitglied: ChrisDynamite
21.10.2011 um 13:33 Uhr
Hallo,

mal allgemein angefragt:

Ist der Domäne das Zertifikat als vertrauenswürdig hinzugefügt worden?

*denkanstsoß*

Grüße Chris
Bitte warten ..
Mitglied: ScoTTy1981
21.10.2011 um 14:27 Uhr
Hi Chris,

es ist die Frage ob ich das überhaupt machen muss, da Verisign schon in der Liste der Vertauenswürdigen Stammzertifizierungenstellen steht...
Falls ja wüsste ich auch nicht wo ich das einstellen kann, da der IIS die falsche Anlaufstelle ist oder?

Grüße Marco
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht (1)

Frage von departure69 zum Thema Exchange Server ...

Exchange Server
WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Exchange Server
Exchange 2007 Datenbank restore ohne Exchange zu verändern - SBS2008

Frage von pitamerica zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...

LAN, WAN, Wireless
Wie Gäste ins Internet bringen? (15)

Frage von xSiggix zum Thema LAN, WAN, Wireless ...