Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook mit Exchange 2007 verbinden geht nicht

Frage Microsoft Exchange Server

Mitglied: Tekknik

Tekknik (Level 1) - Jetzt verbinden

21.04.2010 um 08:51 Uhr, 4439 Aufrufe, 5 Kommentare

Ich habe eine W2k8 Domaine mit zwei Sites und einer Exchange 2007 (DB,HUB,CAS) Umgebung in der ersten Site. In der Site zwei kann in Outlook 2003 der Benutzer nicht aufgelöst werden. Sei nicht in der Adressliste... Ein Verbindung in Site zwei ist nicht möglich.

Woran kann das liegen? Muss ich auf dem Exchange was konfigurieren? Autodiscover oder sowas?

1 Domaine mit zwei AD Sites:

Site 1:
2 x DC
2 x Exchange 2007 DB Server
2 x Exchange 2007 HUB/CAS
Clients mit Outlook 2003

Site 2:
2 x DC
Clients mit Outlook 2003
Mitglied: laster
21.04.2010 um 09:03 Uhr
Hallo,

besteht eine Vertrauensstellung zw. beiden Sites?

vG
LS
Bitte warten ..
Mitglied: Tekknik
21.04.2010 um 09:12 Uhr
Hi

Ich hab den DEFAULTIPSITELINK mit den beiden Sites.

vG
HL
Bitte warten ..
Mitglied: dog
21.04.2010 um 09:49 Uhr
Mach mal ein rechtslick zusammen mit Strg-Taste auf das Outlook-Icon in der Taskleiste und klick auf "E-Mail Autokonfiguration testen..." (evtl. erst ab 2007) und schau was dabei rauskommt.
Bitte warten ..
Mitglied: Tekknik
21.04.2010 um 10:03 Uhr
Dies Option gibt es leider nicht...
Bitte warten ..
Mitglied: 51705
21.04.2010 um 20:48 Uhr
Zitat von laster:
besteht eine Vertrauensstellung zw. beiden Sites?

Vertrauensstellung zwischen Sites?
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010 mit Exchange 2016 verbinden (5)

Frage von Flatcher zum Thema Outlook & Mail ...

Exchange Server
WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Exchange Server
Exchange 2007 Datenbank restore ohne Exchange zu verändern - SBS2008

Frage von pitamerica zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...