Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook mit Exchange 2007 verbinden geht nicht

Frage Microsoft Exchange Server

Mitglied: Tekknik

Tekknik (Level 1) - Jetzt verbinden

21.04.2010 um 08:51 Uhr, 4441 Aufrufe, 5 Kommentare

Ich habe eine W2k8 Domaine mit zwei Sites und einer Exchange 2007 (DB,HUB,CAS) Umgebung in der ersten Site. In der Site zwei kann in Outlook 2003 der Benutzer nicht aufgelöst werden. Sei nicht in der Adressliste... Ein Verbindung in Site zwei ist nicht möglich.

Woran kann das liegen? Muss ich auf dem Exchange was konfigurieren? Autodiscover oder sowas?

1 Domaine mit zwei AD Sites:

Site 1:
2 x DC
2 x Exchange 2007 DB Server
2 x Exchange 2007 HUB/CAS
Clients mit Outlook 2003

Site 2:
2 x DC
Clients mit Outlook 2003
Mitglied: laster
21.04.2010 um 09:03 Uhr
Hallo,

besteht eine Vertrauensstellung zw. beiden Sites?

vG
LS
Bitte warten ..
Mitglied: Tekknik
21.04.2010 um 09:12 Uhr
Hi

Ich hab den DEFAULTIPSITELINK mit den beiden Sites.

vG
HL
Bitte warten ..
Mitglied: dog
21.04.2010 um 09:49 Uhr
Mach mal ein rechtslick zusammen mit Strg-Taste auf das Outlook-Icon in der Taskleiste und klick auf "E-Mail Autokonfiguration testen..." (evtl. erst ab 2007) und schau was dabei rauskommt.
Bitte warten ..
Mitglied: Tekknik
21.04.2010 um 10:03 Uhr
Dies Option gibt es leider nicht...
Bitte warten ..
Mitglied: 51705
21.04.2010 um 20:48 Uhr
Zitat von laster:
besteht eine Vertrauensstellung zw. beiden Sites?

Vertrauensstellung zwischen Sites?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht (1)

Frage von departure69 zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2010 mit Exchange 2016 verbinden (5)

Frage von Flatcher zum Thema Outlook & Mail ...

Exchange Server
WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (22)

Frage von Winuser zum Thema Hyper-V ...

Apache Server
Lets Encrypt SSL mit Apache2 (19)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...