Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

outlook express empfängt plötzlich keine Mails mit Anhang mehr

Frage Internet E-Mail

Mitglied: oszi

oszi (Level 1) - Jetzt verbinden

14.08.2009, aktualisiert 08:57 Uhr, 7712 Aufrufe, 1 Kommentar

Benutzerabhängige Sicherheitseinstellung?

Seit 2 Tagen geht plötzlich der Empfang von Mails mit Anhang im Outlook Express nicht mehr, das System meldet "unbekannter Fehler". Das BS ist ein XP mit SP3. Gleiche Einstellung auf anderem PC getestet, geht. Neuen Benutzer erstellt, Konto importiert, geht auch. Habe in meinem eigentlichen Benutzerkonto auch Administratorrechte, alle Einstellungen hab ich durchgesehen, finde aber nichts. Kann es sein das eine Sicherheitseinstellung im Benutzerprofil den Mailempfang mit Anhang verhindert? Wenn es durch ein Sicherheitsupdate von MS verhindert würde, dürfte es ja mit einem anderen Benutzer auch nicht gehen. Hat jemand eine Ahnung wonach ich noch gucken sollte? Vielen Dank schon mal..
Mitglied: oszi
14.08.2009 um 14:12 Uhr
Ich habe jetzt mal die Datenbanken (also die *.dbx Dateien) gelöscht und siehe da es geht wieder. Wahrscheinlich war die Posteingang.dbx beschädigt, denn seltsamerweise gab es keine Veränderung der Größe nach dem löschen einiger Mails.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...