Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Express funktioniert mit IMAP Outlook 2003 nicht

Frage Microsoft Outlook & Mail

Mitglied: gismosan

gismosan (Level 1) - Jetzt verbinden

04.10.2006, aktualisiert 28.10.2006, 5708 Aufrufe, 7 Kommentare

Hallo zusammen,

vielleicht kann mir jemand weiterhelfen. Ich habe auf meinem Rechner Outlook 2003 installiert. Nun habe ich verschiedene Konten im Outlook Express angelegt. Hier funktioniert alles wunderbar. Mit den gleichen Einstellungen in Outlook 2003 bekomme ich allerdings keine Verbindung zum Posteingangs- und Postausgangsserver.

Wäre nett wenn einer eine passende Lösung dazu hat.

Grüße

gismosan
Mitglied: TheOllie
04.10.2006 um 13:56 Uhr
Hallo,

"Ich habe alles richtig gemacht, aber es funktioniert nicht"

Sorry, so kann keiner helfen.....

Kannst Du uns sagen welche Fehlermeldungen Du erhälst?
Wie hast Du die Einstellungen übertragen? Per Export / Import? Oder per Hand?

Ollie
Bitte warten ..
Mitglied: gismosan
04.10.2006 um 14:07 Uhr
Outlook sagt es kann keine Verbindung zu den Posteingangs- und Postausgangsserver hergestellt werden aufgrund eines TCP/IP Fehlers.

Habe beide Möglichkeiten ausgeschöpft. Per Import/Export und per Hand.
Bitte warten ..
Mitglied: TheOllie
04.10.2006 um 14:11 Uhr
Hallo,

hast Du die Einstellungen getestet?

Bei der Eingabe der Zugangsdaten gibt es den Button "Einstellungen testen".


Ollie
Bitte warten ..
Mitglied: gismosan
04.10.2006 um 14:14 Uhr
Bei pop3 Konten kann ich das testen aber ich finde bei IMAP nichts zum testen.
Bitte warten ..
Mitglied: TheOllie
04.10.2006 um 17:34 Uhr
Hallo,

hast Du ne FW zwischen und die Ports nicht freigegeben?

Wenn, so wie Du es sagst, alles richtig eingetragen ist, sollte es auch funktionieren. Ohne adäquate Fehlermeldung ist Dir leider nicht präzise zu helfen.

Ollie
Bitte warten ..
Mitglied: gismosan
04.10.2006 um 21:36 Uhr
Hallo zusammen. Hier ist die Fehlermeldung wie sie Outlook ausgibt.


Fehler (0x800CCC15) beim Ausführen der Aufgabe "Suchen nach neuen Nachrichten in den abonnierten Ordnern auf "IMAP-Server".": "Der Download des Ordners "(null)" von Konto "IMAP-Server" vom IMAP-Mailserver ist fehlgeschlagen. Fehler: Beim Versuch, eine Verbindung zum Server herzustellen, ist ein TCP/IP-Fehler aufgetreten. Falls dieser Fehler weiterhin auftritt, wenden Sie sich an den Serveradministrator oder den Internetdienstanbieter."
Bitte warten ..
Mitglied: pr-boh
28.10.2006 um 11:17 Uhr
In den Einstellungen zu diesem Konto die Portadresse für den Eingangsserver von 110 auf 143 unter "Weitere Einstellungen-Erweitert-Posteingangsserver (IMAP)" ändern!

Ich hatte das gleiche Problem bei der automatischen Übernahme der EInstellungen aus Outlook Express.

Gruß
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

DSL, VDSL
gelöst Ständige Störungen - Internet (12)

Frage von gamerff zum Thema DSL, VDSL ...