Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Express kann keine Verbindung herstellen, Internet läuft aber

Frage Internet E-Mail

Mitglied: florianz

florianz (Level 1) - Jetzt verbinden

02.06.2008, aktualisiert 23:06 Uhr, 7098 Aufrufe, 3 Kommentare

guten Tag,

Seit heute arbeite ich erstmals vom Home-office aus. Für den Job habe ich meine Firmen-Emailadresse unter Outlook Express angelegt (Outlook hab ich nicht). Zum testen habe ich gestern von meinem privaten Account an die Firmenadresse gemailt, die durchging. Im Büro konnte mir noch keiner helfen.

Ich habe hier eine Wlan-Verbindung, Internet geht ohne Probleme. Fehlermeldung im Outlook-Express ist "der Vorgang wurde abgebrochen. Konto"post.strato.de", Server "post.strato.de", Protokoll: POP3, Port 110, Secure (SSL): nein, Fehlermeldung 0x8000ccc17

WLAN-Verbindung ist eine sichere.

habe nicht so dolle Ahnung...
Was kann das Problem sein?
wenn das dan mal funktioniert, "spricht" ein Blackberry auch mit Express? habe bisher praktisch nie mit Outlook bzw. O.Express gearbeitet. Liegts ggf. am Express?

Vielen Dank
florian
Mitglied: Petrof
02.06.2008 um 12:02 Uhr
Hallo,

Konto ist nicht "post.strato.de" sondern die eMail-Adresse.

Gruß
Peter
Bitte warten ..
Mitglied: filippg
02.06.2008 um 19:28 Uhr
Hallo,

liegen eure Postfächer denn bei Strato? Oder liegen sie evtl. auf einem Firmeneigenen Server, auf den du so über das Internet gar nicht zugreifen kannst (was bei Firmen > 30 MA der Normalfall ist und durchaus Sinn macht)? Wo hast du denn die Einstellungen her? Wie ist dein PC auf der Arbeit eingestellt? Und irgendeinen Admin für den Kram müsst ihr ja haben, frag mal bei dem, ob das überhaupt so ohne weiteres geht. (Laut Fehlermeldung erfolgt die Übertragung ja auch komplett unverschlüsselt, das ist nicht unbedingt toll).

BlackBerry kann nicht so wirklich toll mit OLExpress. Problem ist: wenn du die Mails per POP3 abrufst werden sie auf dem Server gelöscht und verschwinden dann auch aus dem BB. Und Mails, die du mit dem einen (OLEx oder BB) sendest tauchen beim anderen gar nicht erst auf. Verbessern lässt sich das, wenn du IMAP (kann OLExpress) nutzt.
Abgesehend davon gibt es verschiedenen Arten von BB (Internet Service und Enterprise Service).
Und wenn man keine Ahnung hat ist das nicht so ganz leicht einzurichten. Also: suche dir jemand bei euch in der Firma, mit dem du das mal in Ruhe beschnacken kannst.

Gruß

Filipp
Bitte warten ..
Mitglied: florianz
02.06.2008 um 23:05 Uhr
hallo,
vielen Dank für die Antwort. Immerhin habe ich jetzt zugang zum emailaccount, meine Freundin hats mir nach langem Versuchen gefrickelt. Irgendwelche einstellungen waren nicht exact richtig.

die preisfrage ist jetzt halt, ob ich irgendwie den bb gedingst bekomme. kann ich dieses imap nutzen? lade mir gerade das servicepack5 runter...

tja, edv-unterstützung gibts schlichtweg keine. und mein kumpel, der ggf. ahung hätte, ist grad verhindert.

danke
flo
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Outlook 2016 keine Verbindung zu Exchange 2013 (5)

Frage von 131275 zum Thema Exchange Server ...

E-Mail
gelöst Outlook stellt keine Verbindung zum Exchange her (2)

Frage von ketanest112 zum Thema E-Mail ...

Exchange Server
gelöst Exchange 2013 kann keine Verbindung mit Outlook 2013 aufbauen für weitere Domain (9)

Frage von corpse2001 zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (19)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

Windows Server
Fehler Vertrauensstellung im AD (14)

Frage von thomas-99 zum Thema Windows Server ...