Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook fragt immer nach Anmelde Daten mit komsichen Fenster

Frage Microsoft Outlook & Mail

Mitglied: sh-hilden

sh-hilden (Level 1) - Jetzt verbinden

10.03.2014, aktualisiert 11.03.2014, 2237 Aufrufe, 3 Kommentare

Hallo alle zusammen,
ich bekomme wenn ich Outlook ein paar Minuten laufen habe immer das auf dem Bild dargestellten Anmeldefenster. Wenn ich es schließe sagt Outlook immer, da wo steht mit Exchange verbunden, das Passwort wird benötigt. Klickt man jedoch auf dieses Feld wird die Verbindung mit dem Exchange Server wieder hergestellt und es dauert wieder ein paar Minuten bis dieses komische Anmeldefenster angezeigt wird. Ich nutze Outlook 2010 mit Exchange 2010 über Outlook-Anywhere.
Ich hoffe einer von euch kann mir bei diesem Problem helfen, weil es mir ziemlich auf die Nerven geht.

93a959323df647f976a0c3f93f3429aa - Klicke auf das Bild, um es zu vergrößern
Mitglied: Juckie
10.03.2014 um 21:41 Uhr
Hi sh-hilden,

Ich hatte das problem mal bei der "normalen" Verbindung von Outlook zu exchange. Schuld war dann eine Einstellung der Authentifizierung des Autodiscovers am IIS.

Ich schaue morgenfrüh nochmals nach was das genau war.

Gruß

Juckie
Bitte warten ..
Mitglied: Juckie
LÖSUNG 11.03.2014, aktualisiert um 15:26 Uhr
Hallo sh-hilden,

bei mir lag es damals an einer falschen SSL-Einstellung im IIS-Mager unter

Sites -> Default Web Site -> EWS -> Doppelklick auf SSL-Einstellungen

Bei mir Stand damals die Option Clientzertifikate auf Akzeptieren. Nach der Änderung auf Ignorieren war der Fehler weg.

Da du Outlook Anywhere benutzt, solltest du die SSL-Einstellungen im IIS-Manager unter Microsoft-Server-Active-Sync mal prüfen.

Ich hoffe, ich konnte dir ein wenig weiterhelfen.

Gruß

Juckie
Bitte warten ..
Mitglied: sh-hilden
11.03.2014 um 15:27 Uhr
Vielen Dank für die schnelle Hilfe
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Microsoft Office
Office 365 anmelde Daten werden nicht gespeichert (1)

Frage von Hans3003 zum Thema Microsoft Office ...

Outlook & Mail
gelöst Outlook fragt Passwort ab, obwohl AD anmeldung erfolgreich (6)

Frage von LordNicon79 zum Thema Outlook & Mail ...

Microsoft Office
gelöst Aus Outlook 2013 Daten aus Tabellenfeldern in Excel übertragen (9)

Frage von ich2110 zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...