Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Bei gesendeten Mails wird ab und zu der an Empfänger nicht angezeigt

Frage Microsoft Outlook & Mail

Mitglied: Shaby

Shaby (Level 2) - Jetzt verbinden

06.06.2007, aktualisiert 13.12.2007, 8374 Aufrufe, 8 Kommentare

Hallo Zusammen

Habe folgendes Problem bei einem User. Wenn er bei seinen gesendeten Mails nachschaut, werden nicht immer die empfänger angezeigt. Dieses Phänomän tritt nur sporadisch auf und eigentlich immer dann, wenn das Mail an mehrere Empfänger gegangen ist.

Beispiel: Der User versendet ein Mail an Person1, Person2, Person3

Wenn er jetzt bei den gesendeten Mails nachschaut, sieht es so aus.
Gesendet an: Person1, Person3

Person 2 ist nicht ersichtlich, obwohl er das Mail erhalten hat.

Kennt jemand dieses Problem und hat eine Lösung?

Beim Client handelt es sich um ein Windows XP Prof. SP2 mit Outlook 2003, Exchange wird extern gehosted.

Grüsse Shaby

PS: Ich habe den Thread ins Thema Outlook & Outlook Express gesetzt und absichtlich nicht ins Exchange Thema, da dieser ja extern gehosted wird und ich nicht vermute, dass es an diesem liegt.
Mitglied: Hoggle
24.09.2007 um 10:54 Uhr
Hallo Shaby,

endlich habe ich jemanden gefunden, der das gleiche Problem hat.
Hast Du schon eine Lösung gefunden?

Viele Grüße

Hoggle
Bitte warten ..
Mitglied: Shaby
24.09.2007 um 10:57 Uhr
Hallo Hoggle

Nein habe das Problem leider noch nicht beheben können. Eine Zeitlang kam es nicht mehr vor, aber vor ca. 2 Wochen hat es bei diesem User wieder angefangen.

Grüsse Shaby
Bitte warten ..
Mitglied: Hoggle
24.09.2007 um 11:28 Uhr
Das ist doch mal ne schnelle Antwort.
Ich werde dann mal weiterforschen. Sobald ich eine Lösung gefunden habe, werde ich es hier posten.

Viele Grüße und erstmal viel Erfolg! Mal schauen wer zuerst ne Lösung hat. ;o)
Bitte warten ..
Mitglied: Shaby
24.09.2007 um 11:30 Uhr
Ja wäre super wenn du eine Lösung hättest! Ich glaube nicht, dass ich den Fehler noch finde, habe bereits alles versucht, dass mir in den Sinn gekommen ist.

Trozdem auch dir viel Erfolg!
Bitte warten ..
Mitglied: Hoggle
24.09.2007 um 11:44 Uhr
Interessant ist dieser Artikel von MS:

http://support.microsoft.com/kb/872896

Dabei handelt es sich zwar um das "Von" Feld, aber evtl. ist das Problem auch bei dem "An" Feld vorhanden.
Bitte warten ..
Mitglied: Shaby
24.09.2007 um 13:19 Uhr
Ja könnte evtl. sein. 2 Punkte treffen zu.

1. Outlook 2003 (SP1)
2. E-Mail an andere Domäne

Aber die Meldung, dass ein Empfänger nicht erreicht werden konnte, kommt nicht.

Schade das es für dieses Problem von MS noch keine Lösung gibt, dann hätten wir schnell gesehen, ob dies daselbe betrifft.
Bitte warten ..
Mitglied: Hoggle
23.10.2007 um 11:24 Uhr
Hi,

ich habe das Problem gelöst. Bei mir war es folgender Patch von Microsoft:

Update für Outlook 2003 (KB913807)

Viel Erfolg ;o)
Bitte warten ..
Mitglied: Shaby
13.12.2007 um 15:51 Uhr
Leider hilft auch der obengenannte Patch nicht weiter.

Das Problem konnte ich jetzt noch genauer Lokalisieren:

Wenn der User ein Kontakt nimmt, der ihm in der Adressleiste vorgeschlagen wird, ist dieser bei den gesendeten Mails nicht ersichtlich. Wenn der User hingegen die Mail Adresse aus dem Adressbuch nimmt erscheint er bei den gesendeten.

Hat hier irgendjemand noch eine Idee?
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2010 Mails im Entwürfeordner sind als "gesendet" markiert

Frage von staybb zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2016 - Briefpapier Bilder werden nicht angezeigt (6)

Frage von Markowitsch zum Thema Outlook & Mail ...

Outlook & Mail
Keine RFCs in gesendeten Dateien bei Outlook 2010 (5)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Windows Server
Drucker per GPO auf Userebene freigeben (9)

Frage von Stefan007 zum Thema Windows Server ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...