Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook hängt sich auf, Mails im Postausgang verschwunden

Frage Microsoft Outlook & Mail

Mitglied: condor77

condor77 (Level 1) - Jetzt verbinden

13.03.2012 um 14:22 Uhr, 10154 Aufrufe, 9 Kommentare

Hallo, ich habe folgendes Problem, Outlook hängt sich auf, Mails im Postausgang sind verschwunden, aber auch nicht unter gesendete Mails zu ersehen und kommen auch nirgendwo an

Hallo, ich habe folgendes Problem, Outlook hängt sich auf, Mails im Postausgang sind verschwunden, aber auch nicht unter gesendete Mails zu ersehen und kommen auch nirgendwo an.

Im Einsatz habe ich Office 2010 HaB, Windows 7 Pro und einen Exchange 2003

Ich hoffe, ihr habt hier ein paar Lösungsansätze, weil ich da so nicht weiter komme.

Ich habe bereits die komplette Mail-Konfiguration einmal gelöscht und komplett neu eingebunden, Fehler bleibt existent.

ich habe die Hardware komplett gewechselt (auf ein anderes Notebook), der Fehler bleibt existent.

Habt ihr ne Idee?

Mit vielem Dank im voraus
Mitglied: cse
13.03.2012 um 15:20 Uhr
gibts keine protokolle?
wäre vermutlich hilfreich
Bitte warten ..
Mitglied: condor77
13.03.2012 um 15:49 Uhr
Ich habe hierzu nichts finden können
Bitte warten ..
Mitglied: Ravers
13.03.2012 um 16:12 Uhr
Hi,

wie groß ist den dein Postfach?
Auch mal die DB defragmentiert??

greetz
ravers
Bitte warten ..
Mitglied: condor77
13.03.2012 um 16:16 Uhr
Das Postfach ist etwa 1,8 GB groß.

Es hängen ungefährt 50 Postfächer auf dem Exchange, dies ist aber das einzige, das solch ein Problem hat.
Defrag habe ich (aus Unkenntnis) nicht durchgeführt bisher
Bitte warten ..
Mitglied: NetWolf
13.03.2012 um 19:29 Uhr
Moin Moin,

ich habe folgendes Problem
Im Einsatz habe ich Office 2010 HaB,
was ist bei dir HaB?
Welches Office hast du?

Windows 7 Pro
welches 7 Pro hast du?

und einen Exchange 2003
für wann ist das Update geplant?

Ich habe bereits die komplette Mail-Konfiguration einmal gelöscht und komplett neu eingebunden, Fehler bleibt existent.
du hast in Outlook ein neues Profil angelegt und das Postfach des Exchange-Servers eingerichtet? oder?

ich habe die Hardware komplett gewechselt (auf ein anderes Notebook), der Fehler bleibt existent.
auch hier wieder die Fragen:
- welches Office nutzt du dort?
- welches Betriebssystem nutzt du dort?

Habt ihr ne Idee?
nö, ich frage mich nur 32 oder 64 Bit....

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: condor77
13.03.2012 um 19:34 Uhr
Zitat von NetWolf:
Moin Moin,

> ich habe folgendes Problem
> Im Einsatz habe ich Office 2010 HaB,
was ist bei dir HaB?
Welches Office hast du?

Hallo Wolfgang,
HaB = Office 2010 Home and Business


> Windows 7 Pro
welches 7 Pro hast du?

Windows 7 Professional 32 bit


> und einen Exchange 2003
für wann ist das Update geplant?

Geplant wahrscheinlich für Juni oder so, aber ich muss sehr zeitnah hier eine Lösungsfindung haben


> Ich habe bereits die komplette Mail-Konfiguration einmal gelöscht und komplett neu eingebunden, Fehler bleibt existent.
du hast in Outlook ein neues Profil angelegt und das Postfach des Exchange-Servers eingerichtet? oder?

Ja ganz genau


> ich habe die Hardware komplett gewechselt (auf ein anderes Notebook), der Fehler bleibt existent.
auch hier wieder die Fragen:
- welches Office nutzt du dort?
- welches Betriebssystem nutzt du dort?

Office und Betriebssystem sind identisch oben, Wobei ich testweise auch Office 2007 installiert hatte und heir der selbe Fehler aufgetreten ist


> Habt ihr ne Idee?
nö, ich frage mich nur 32 oder 64 Bit....

Grüße aus Rostock
Wolfgang
(Netwolf)

Bitte warten ..
Mitglied: NetWolf
13.03.2012 um 20:21 Uhr
Moin Moin,

so aus der Entfernung würde ich mal behaupten, das Postfach ist defekt.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: condor77
13.03.2012 um 20:24 Uhr
Und was kann man da machen??? Gibt es da eine Möglichkeit, das zu reparieren?
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Outlook & Mail
Outlook 2010 Mails im Entwürfeordner sind als "gesendet" markiert

Frage von staybb zum Thema Outlook & Mail ...

Outlook & Mail
gelöst MS Outlook hängt sich bei bestimmter Mail auf (7)

Frage von TIM589 zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2013 alte Mails alle rot (2)

Frage von timi007 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (18)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...