Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook holt keine mails ab

Frage Microsoft Outlook & Mail

Mitglied: hermann

hermann (Level 1) - Jetzt verbinden

29.08.2004 um 19:56 Uhr, 7304 Aufrufe

nur rote kreuzchen im detail fenster während des senden oder abrufens

Ich habe seit einigerzeit das problem das ich mein windows 2000 immer wieder neu starten muss um emails abzurufen.
das detail fenster in outlok 2000, welches erscheint wenn man auf den senden/empfangen knopf drückt, zeigt vor jeder emiener emiladressen ein rotes kreuz.

Dieser fehler ist beinahe schon reproduzierbar.
Wenn ich mich abmelde um einem anderen nutzer den Computer nutzen zu lassen, mich dan anschliessend wieder anmelde dann klappts nicht mehr.
Es ist beinahe so als hätte ich keien Internetverbindung, obgleich ich mit dem Iexplorer jede x-beliebige website aufrufen kann.
die Internet-verbindung ist also vorhanden.
Fahre ich den PC runter, anschliesend wieder hoch geht outlook wieder.

Ein weiters problem ist jedoch das ich im Taskmanager ständig mehrer Iexplorer Instanzen laufen habe, es werden im laufe der zeit immer mehr.

wenn ich den Ixplorer beende sind dann imemr noch welche im Taskmanager zu finden die ich dann manuell abschiessen muss.

Was ist da los??

die Fehlernummer lautet übrigens an allen emailkonten, gleichgültig ob gmx.de, web.de, oder t-online konto, 0x800ccc0e

Windows 2000 Service Pack4 Outlook 2000 SR1
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...