Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook IMAP und WEB.de im Zusammenspiel eine Katastrophe

Frage Microsoft Outlook & Mail

Mitglied: brazo98

brazo98 (Level 1) - Jetzt verbinden

09.01.2007, aktualisiert 10.01.2007, 4998 Aufrufe, 5 Kommentare

Hallo ich habe irgendwie ein Outlookproblem ich rufe alle meine Emails mit Outlook 2003 ab. Doch leider klappt das selten wenn ich Anhänge verschicken will kommt immer ein Timefehler oder sonst irgend eine oberdämliche Fehlermeldung. Es ist echt zum verzweifeln.
Ich gehe auf Neu und schreibe meinen Text und dann versenden. Danach ist es im Postausgangserver wenn ich dann nochmals auf senden/empfangen drücke spullt er durch und dann kommt meistens eine Fehlermeldung. Die einstellungen habe ich alles nach der Web.de Anleitung gemacht. Die sollten alles stimmen die Timeout habe ich schon erhöht auf 2 minuten.

Hat mir da jemdand einen Tipp wie ich das Problem behebe?

Vielen dank.

MFG
Mitglied: 16568
09.01.2007 um 21:50 Uhr
Freemail oder Club?


Lonesome Walker
Bitte warten ..
Mitglied: brazo98
09.01.2007 um 22:17 Uhr
Freemail habe ich.
Bitte warten ..
Mitglied: sanral
10.01.2007 um 09:46 Uhr
Dann solltest du jedenfalls beachten das du bei Freemail nur maximal eine Anhang Größe von
4MB hast da sonst ja ne Fehlermeldung kommen muss.

(und dann noch ne Frage versuchst du das ganze mit IMAP? denn ich bin mir nicht sicher ob das
mit Freemail ueberhaupt geht solltest du mal nachsehen wenn das der Fall ist)

Gruß Sanral
Bitte warten ..
Mitglied: brazo98
10.01.2007 um 10:11 Uhr
Hallo Sanral

danke für deine Mithilfe. Meine Anhänge beziehen sich meistens auf zwei Dateien eine mit 16kb und eine mit ca. 2MB. Und das tauch immer auf.

Ich hatte auch schon mal den Premium und war genau die gleich schosse. Auf drei verschieden Kisten ist das Problem. mit den gleichen Account also kann WK2 Windows auch nichts dafür. Muss wohl an Web.de liegen schade.

MFG
Bitte warten ..
Mitglied: brazo98
10.01.2007 um 10:13 Uhr
Hallo Sanral

danke für deine Mithilfe. Meine Anhänge beziehen sich meistens auf zwei Dateien eine mit 16kb und eine mit ca. 2MB. Und das tauch immer auf.

Ich hatte auch schon mal den Premium und war genau die gleich schosse. Auf drei verschieden Kisten ist das Problem. mit den gleichen Account also kann WK2 Windows auch nichts dafür. Muss wohl an Web.de liegen schade.

MFG
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Outlook 2010 Web App Adressbuch öffnet in Firefox 5x.x.x nicht (9)

Frage von Cr0nk3r zum Thema Webbrowser ...

Microsoft Office
Foto lässt sich nur in Outlook Web App ändern (3)

Frage von Scorp1337 zum Thema Microsoft Office ...

Exchange Server
Outlook Web Access auf IP Adresse beschränken (6)

Frage von touro411 zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...