Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook kopiert ungefragt E-mails in einen anderen Posteingang

Frage Microsoft Outlook & Mail

Mitglied: Zigeuner

Zigeuner (Level 1) - Jetzt verbinden

24.03.2009, aktualisiert 21:58 Uhr, 4118 Aufrufe, 3 Kommentare

Erst mal Hallo zusammen.

Ich habe ein Problem und würde mich über die Lösung und auch Lösungsvorschläge sehr freuen.

Es handelt sich um ein Notebook mit Vista Business mit SP1 und wird im Homeoffice benutzt.
Installiert ist Office 2007 Basic und ist auf dem aktuellsten Stand so wie auch Vista
In Outlook sind verschiedene Postfächer eingerichet.
2xPop3 Fächer und ein IMAP Postfach

So nun zum Problem.
Wenn E-Mails über IMAP empfangen werden landen diese auch im Posteingang vom IMAP Ordner. So weit so gut. Nach kurzer Zeit (ca. 3-10min) werden diese E-Mails selbstständig in den Posteingang von den Pop3 Ordner kopiert und im IMAP Ordner werden die E-mails als gelesen makiert.

Es sind keine Filterregeln definiert.
Das ganze hat auch schon ohne diesen Fehler funktioniert.

Ich danke euch schon mal für eure Hilfe
Mitglied: filippg
24.03.2009 um 23:22 Uhr
Hallo,

ich würde ja schwören, du hast das IMAP-Konto zusätzlich nochmal als POP3-Konto eingebunden...

Gruß

Filipp
Bitte warten ..
Mitglied: Zigeuner
24.03.2009 um 23:36 Uhr
wie meinst du das?

wie kann ich das überprüfen?

Danke, schonmal
Bitte warten ..
Mitglied: Zigeuner
18.02.2010 um 20:50 Uhr
Zitat von filippg:
Hallo,

ich würde ja schwören, du hast das IMAP-Konto zusätzlich nochmal als POP3-Konto eingebunden...

Gruß

Filipp

So war es auch.

Kurze Erklärung.

als erstes gabe es das IMAP-Konto über Gmx mit der Mailadresse firma@gmx.de
dann wurde über Gmx die Domaine besorgt, www.firma.de
Damit man auch mit der neuen Firmenadresse (info@firma.de) Email versendet wird wurde dies bei Outlook folgend eingestellt, es wurde ein neues Pop3 Postfach eingerichtet und der haken bei, dieses Konto beim Empfangen berücksichtigen, entfernt.
Dies wurde auch leider nicht von mir eingerichtet.

Jetzt komm ich aber ins Spiel.
Es wurde ein neues Notebook bestellt und die Daten und Einstellungen sollen übernommen werden. Dazu gibt es ja so tolle Tools wie Mobackup. Daten sicher, wiederherstellen und nur noch die Passworter eintragen.
Nur leider wurde das häkchen nicht wieder deaktiviert.

Nun wurde der Haken wieder deaktiviert und alles ist wieder gut
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst EX 2016 incl. CU2 keine Mails im Posteingang (6)

Frage von akae11 zum Thema Exchange Server ...

Exchange Server
Outlook suche im Kalender eines anderen Kontos geht nicht (8)

Frage von Kukumuh zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2013 alte Mails alle rot (2)

Frage von timi007 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (29)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (20)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...