Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Nachrichten bleiben im Postausgang und werden immer wieder gesendet.

Frage Microsoft Outlook & Mail

Mitglied: Lexwareschrott

Lexwareschrott (Level 1) - Jetzt verbinden

12.10.2007, aktualisiert 13.10.2007, 10253 Aufrufe, 2 Kommentare

Neuerdings bleibt, wenn ich eine Email versende, die Email im Postausgang von Outlook hängen und bei jedem automatischen Abruf und Senden neuer Emails, bei mir eingestellt alle 5 Minuten wird der Auftrag nochmals verschickt. Auch bei den Wiederholungen bleibt der Auftrag im Postausgang und so sende ich Emails wieder und wieder bis ich im Postausgang den Auftrag manuell lösche, dann ist er raus. Die Email erscheint aber auch nicht im Ordner gesendete Objekte obwohl die Mails beim Empfänger ankommen.

Kennt einer den Fehler? Wer kann mir helfen, das ist echt lästig mit dem manuellen Löschen und vergisst man nachts die letzte Mail zu löschen hat der Empfänger morgens hunderte von gleichen Mails.

Norton habe ich über den Rechner geschickt, kein Befund von Virenbefall. Wir haben Windows XP. Ich bin Laie im Computerbereich bitte eine mögliche Lösung leicht verständlich erklären.

Besten Dank schon mal vorab.

Lexwareschrott
Mitglied: schregi82
13.10.2007 um 10:29 Uhr
Hallo, zunächst wärs mal interessant von welcher outlook version wir sprechen?

- 2000, 2003, 2007, express ?

guckst du:
http://www.trojaner-board.de/7900-mein-outlook-sendet-die-gleiche-mail- ...
Bitte warten ..
Mitglied: Lexwareschrott
13.10.2007 um 10:54 Uhr
Ich habe Outlook Express, War schon installiert beim Kauf Medion Rechner von 01.2007.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010: Ordner Postausgang fehlt (9)

Frage von msgm26 zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010 Mails im Entwürfeordner sind als "gesendet" markiert

Frage von staybb zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (18)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...