Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook Problem - Fehler 0x8004010F

Frage Microsoft Outlook & Mail

Mitglied: Dani

Dani (Level 5) - Jetzt verbinden

25.03.2006, aktualisiert 28.02.2007, 28287 Aufrufe, 9 Kommentare

Hallo,

ich habe heute Mittag einen Exchangeserver aufgesetzt. Nun habe ich Outlook nach dem Exchange auf die Kiste gebügelt. Nun kommt immer eine Fehlermeldung: Siehe Bild!
323a1ff7c8c34e616cfc526d3a75f9d9-unbenannt - Klicke auf das Bild, um es zu vergrößern

Weiß jemand woran das liegt??


Gruß
Dani
Mitglied: 2095
25.03.2006 um 20:39 Uhr
du hast schon den richtigen pfad zum exchange angegeben????? weil so wie ich das lese hast du ihm einen falschen namen nzw falsche informationen bei der outlook einrichtung gegeben...

mfg conner
have a nice day...
Bitte warten ..
Mitglied: Dani
25.03.2006 um 20:44 Uhr
Hi,
du meinst den richtigen Servername? Ja.. der stimmt!

Gruß
Dani
Bitte warten ..
Mitglied: Dani
25.03.2006 um 21:20 Uhr
G' Abend,
hier der Lösungsweg, da das Problem wohl sehr verbreitet ist:

Grundlage: Alle Service Packs installieren (1 und 2)

1.) Öffne den System-Manager.
2.) "Empfänger" öffnen (vorne auf das "+" klicken).
3.) Offlineadresslisten anklicken.
4.) Im linken Fenster dann die Eigenschaften von "Standard-Offlineadressliste" öffnen.
5.) Im neuen Fenster, was ganz unten steht "Aktualisierungsintervall:". Diesen auf "Benutzerdefinierten Zeitplan" umstellen.
6.) Dann "Anpassen"...
7.) Im Fenster "Zeitplan" alles blau makieren.
8.) Jedes Fenster mit OK schließen.
9.) Server neustarten.
10.) Warten bis zu einer vollen Stunde (z.B. 22 Uhr oder 14 Uhr).
11.) Outlook starten und oben in der Mitte auf "Senden / Empfangen" klicken. Fehler müsste weg sein.


Hoffe es stimmt so. Wünsch euch noch ein schönes Wochenende!

Gruß
Dani
Bitte warten ..
Mitglied: mavrix
25.03.2006 um 22:13 Uhr
Super danke,

hat alles Funktioniert, geht wieder

mavrix
Bitte warten ..
Mitglied: marcel-stein
28.12.2006 um 22:22 Uhr
ich habe da selbe problem.
ist das die 100%ige Lösung?
wie kommt der fehler überhaupt zu stande?
ist sp 1 und 2 für office gemeint?
gibt es noch ein paar lösungen für das problem?
Bitte warten ..
Mitglied: Dani
28.12.2006 um 22:30 Uhr
Hi,
ja..das ist die Lösung! Leider auch die einzigste...Mit SP1 / SP2 sind die Pakete für Exchange gedacht. Tja...M$ weiß das selber nicht so genau.


Gruß
Dani
Bitte warten ..
Mitglied: marcel-stein
28.12.2006 um 22:35 Uhr
wenn sbs 2003 rc 2 habe dann sind doch sp 1 und 2 schon drin?oder?
Bitte warten ..
Mitglied: Dani
28.12.2006 um 22:39 Uhr
Hmm...gute Frage. Einfach nochmal drüber bügeln. Wird sonst schon meckern...
Leider ist die Bewertung deaktiviert worden.


Gruß
Dani
Bitte warten ..
Mitglied: Netzwerker2004
28.02.2007 um 13:20 Uhr
Hallo,
ich habe leider das gleiche Problem.
Alles was hier steht habe ich auch schon angewendet.
Das Problem habe ich mit nur einem Benutzer. Sonst funktioniert es bei allen.
Also vermute ich das Problem eher beim Benutzer bzw. dessen Outlook 2003.
Kann mir dort jemand weiter helfen?
Das Profil hatte der Benutzer auch schon neu angelegt. Trotzdem ohne Erfolg.
Wer hat auch diese Erfahrung oder Lösungsvorschläge?
Gruß,
Thomas Lemmer

Folgendes noch:
In Outlook kann man ja den Namen des Globalen Adressbuchs sehen.
Bei dem Benutzer wo es nicht funktioniert heißt es: "Offlineadressbuchliste downloaden"
Bei einem Benutzer wo es funktioniert heißt es: "\Global Address List"

Vielleicht hilft das weiter.
Was mich nur auch wundert ist, dass es auf dem Exchange Server: "Default Global Address List" heißt.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Richtlinien: Outlook Richtlinien fehlen? (1)

Frage von Thomas2 zum Thema Windows Server ...

Microsoft Office
Outlook 2016 Fehler Link einfügen (6)

Frage von Florian86 zum Thema Microsoft Office ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...