Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Problem beim Senden von mehreren Dateien

Frage Microsoft Outlook & Mail

Mitglied: Mark41

Mark41 (Level 1) - Jetzt verbinden

22.08.2007, aktualisiert 13:06 Uhr, 4065 Aufrufe, 4 Kommentare

Hallo, habe folgendes Problem mit Outlook 2000. Ein User möchte mehrere Dateien gleichzeitg per Email versenden. Das soll über die "senden an" Funktion realisiert werden, funktioniert auch soweit. Wählt er allerdings mehrere Dateien aus und drückt "senden an->email empfänger" wird nur eine Datei angehängt, die anderen tauchen nicht auf. Diese können natürlich im Nachhinein hinzugefügt werden, bedeuet aber lästigen Mehraufwand. Jemand eine Idee wie man das in den GRiff bekommen könnte?


mfg
Mitglied: Stern1900
22.08.2007 um 12:49 Uhr
Beim einfügen von mehr als einer Datei die STRG Taste benutzen.

Klappt einwandfrei.
Bitte warten ..
Mitglied: Mark41
22.08.2007 um 12:57 Uhr
Wie ist das gemeint?
Wann die Strg Taste drücken?
Kann ich nich ganz nachvollziehen
Bitte warten ..
Mitglied: Stern1900
22.08.2007 um 13:04 Uhr
Ich öffne einen Ordner der mehrere Dateien enthält.
Die Dateien werden durch drücken der STRG Taste und anwählen der linken Maustaste markiert.
Danach das Kontextmenü aufrufen (rechte Maustaste) und Senden an auswählen.
Bitte warten ..
Mitglied: Mark41
22.08.2007 um 13:06 Uhr
soweit war ich auch schon gekommen :P
nur fügt er anstatt mehrerer nur eine datei zur email hinzu (obwohl mehrere markiert sind), das ist das problem
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook 2016 "Senden als" (1)

Frage von DarkMoon zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 schließt .msg Dateien nicht Ordnungsgemäß (5)

Frage von Futschel zum Thema Outlook & Mail ...

Outlook & Mail
Keine RFCs in gesendeten Dateien bei Outlook 2010 (5)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...