Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook - Probleme beim versenden

Frage Internet E-Mail

Mitglied: GKR123

GKR123 (Level 1) - Jetzt verbinden

17.04.2009, aktualisiert 13:00 Uhr, 2979 Aufrufe, 3 Kommentare

Hallo...

habe ein ungewöhnliches Problem mit Outlook 2003.

Wir haben einen Kunden, bei dem ein SBS2003 läuft. Der Exchange Server dient eigentlich nur dazu, das ein eMail-Account zusammen genutzt werden kann. Die eMails selber werden über POP3 und SMTP gesendet und empfangen, laufen also nicht über Conectoren. Die eMails werden aber nicht lokal in einer PST abgelegt, sondern auf einem Postfach auf dem Exchange. Dieses Postfach wird von 2 Usern genutzt.

Folgendes Problem:
- PC1 kann an bestimmte Empfänger keine eMails versenden. Diese liegen zwar im Ordner 'Gesendet', kommen aber nicht an, Fehlermeldung ist auch nicht vorhanden. Gemailt wird über Outlook.
- An PC2 kann exakt die gleiche eMail an den Empfänger versendet werden, die bei PC1 nicht funktioniert hat.
- Beide Outlookinstallationen sehen gleich aus. Gleiche POP3, SMPT und Exchange-Konten, zumindest fällt mir nichts auf.
- eMail wir über den identischen eMail-Account versendet.
- Problem ist reproduzierbar, d.h. egal welche eMail an den Empänger geht, sie kommt nicht an.

Also fallen die üblichen Verdächtigen weg, wie z.B. Spamfilter beim Empänger usw.

Finde da überhaupt keinen Ansatz wie ich nach einer Lösung suchen könnte. Evt. habt Ihr ja eine Idee oder ein ähnliches Problem.

Gruß
Guido
Mitglied: hevtig
17.04.2009 um 14:32 Uhr
Hi, erstmal sollte man schauen, wo die Emails, die nicht versendet werden überhaupt bleiben.
Interessant wäre hierbei, ob die Mails noch im Exchange- Queue liegen.
Bitte warten ..
Mitglied: filippg
17.04.2009 um 21:15 Uhr
Hallo,

- Sniffer auf die Clients, schauen was die wirklich machen
- prüfen, was das Message-Tracking dazu sagt
- Grundlagenbuch zu Exchange lesen

Gruß

Filipp
Bitte warten ..
Mitglied: GKR123
22.04.2009 um 12:27 Uhr
Hallo,

sorry das ich mich erst jetzt melde. War noch nicht beim Kunden und konnte noch nicht nachsehen... sobald ich mehr weiß melde ich mich wieder.

Danke schonmal...

Gruß
GKR
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Microsoft Office
Office 2016 Probleme mit Outlook (5)

Frage von killtec zum Thema Microsoft Office ...

Outlook & Mail
gelöst Outlook soll grundsätzlich nur HTML-Mails versenden (1)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010 unter Windows 10 hat Probleme mit Exchange Server 2010 (3)

Frage von Speedflo zum Thema Outlook & Mail ...

Outlook & Mail
Outlook und das Versenden von E-Mails über ein Alias (7)

Frage von Estefania zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...