Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook ruft meine t-online-eMails nicht ab

Frage Microsoft Outlook & Mail

Mitglied: donzo5

donzo5 (Level 2) - Jetzt verbinden

21.09.2010 um 19:26 Uhr, 9756 Aufrufe, 5 Kommentare

Hallo Leute,

ich verzweifle an einer Sache, die ich schon x-mal eingerichtet habe. Vielleicht mache ich einen Fehler, den ich nicht sehen.

Ich versuche grade nach einer Neuinstallation die eMails von t-online über mein Outlook 2003 (WIN7) abzurufen.

Folgende Einstellungen:

Name = Mein Name.
eMail = meine eMail
Benutzername = meine eMail
Kennwort = Kennwort mit dem ich mich auch über den Webmailer anmelde, was auch funktioniert.

Server = popmail-tonline.de, bzw., smtpmail.t-online.de

Erweiterte Einstellungen, der Hacken bei "Der Postausgangsserver (SMTP) benötigt Authentifizierung" ist gesetzt, und der Punkt gewählt "gleiche Einstellungen wir Posteingangsserver"

Wenn ich jetzt sage Einstellungen Testen, bzw. fertigstellen sage und Mails abrufen will, kommt immer das Fenster wo man seinen Benutzernamen und Kenntwort eingeben soll.
Wenn ich das dann 2 oder 3 mal tue, kommt die Fehlermeldung, dass der Log in am Smtp Server fehlgeschlagen ist und ich die Einstellungen prüfen soll.

Ich weiß echt nicht weiter.
Was mache ich falsch?


Gruß donzo5
Mitglied: redspot1
21.09.2010 um 19:43 Uhr
erstma: popmail.t-online.de

Wenn du über t-online Zugangsdaten ins Internet gehst bzw deinen Router damit eingerichtet hast, solltest du als Passwort nur einen "." eingeben.

Ich meine sogar als benutzername reicht auch ein Punkt.
Bitte warten ..
Mitglied: Neomatic
22.09.2010 um 08:58 Uhr
Hallo,

ich hatte gestern abend genau das selbe Problem bei einem Bekannten. Ich musste erst das Kennwort in der Weboberfläche ändern, bevor ich mit Windows Mail die Mails abholen konnte. Das komische an der Sache war, mit dem alten Kennwort konnte ich mich ohne Probleme im Webmail von T-Online anmelden. Also ändere dein Kennwort mal auf ein sicheres ab (Klein- und Großbuchstaben, Zahlen und Sonderzeichen). Dann gibst du im Windows Mail als Benutzernamen deine E-Mail Adresse an und als Passwort dein neu vergebenes an.

Gruß

Neomatic
Bitte warten ..
Mitglied: donzo5
22.09.2010 um 13:29 Uhr
der punkt beim pop-Server ist natürlich in Outlook gesetzt. war ein Schreibfehler.

ich bin kein Telekom, bzw. t-online Kunde.
ich habe dort lediglich eine Mail-Adresse.
Bitte warten ..
Mitglied: donzo5
22.09.2010 um 13:30 Uhr
Hi,
das habe ich auch schon getan.
Auch mit nem geänderten Kennwort kann er sich nicht bei den Postservern anmelden
Bitte warten ..
Mitglied: NetWolf
23.09.2010 um 10:58 Uhr
Hallo,

du bist also kein T-Online Kunde? Denn als solcher kannst du erst mal nur von deinem Hausanschluss auf das Mailpostfach zugreifen.
Willst du von außerhalb drauf zugreifen, musst du das erst online bei T-O freischalten.

IMHO sperrt T-O den Account nach 5 Fehlversuchen. D.h. du musst dich erst wieder über den WEB-Account anmelden, damit dieser wieder frei ist.


Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Email Weiterleitung im Outlook klappt nicht, nur im Exchange (4)

Frage von Syosse zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2013 Emails Kontakten zuordnen (1)

Frage von xbast1x zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Viren und Trojaner

Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(9)

Information von BassFishFox zum Thema Datenschutz ...

Heiß diskutierte Inhalte
Windows Installation
Windows 10 neu installieren (17)

Frage von imebro zum Thema Windows Installation ...

Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...