Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook schickt mail immer und immer wieder raus

Frage Internet E-Mail

Mitglied: 3faltigkeit

3faltigkeit (Level 1) - Jetzt verbinden

13.07.2010 um 14:54 Uhr, 10189 Aufrufe, 7 Kommentare

Hallo zusammen,
ich habe einen Kunden mit 2 Mitarbeitern die als Mail Programm Outlook2007 benutzen. Es exestiert sowohl ein Exchnagekonto welches nur für intern genutzt wird und ein email KOnto von T-Online überwelches alle Mails it den Kunden laufen. Diese Mailadresse wird von beiden benutzt. Daher ist die KOnfiguration dass nach 10 Tagen die Mails vom Server gelöscht werden damit sie von beiden abgerufen werden können.

Nun hat der Kunde mit folgenden Problem gerufen und zwar gab es von einem Kunden die Bschwerde das er schon an die 60 mal die gleich email erhalten habe. Das ganze ist nun heute auch wieder passiert aber nur von einem Arbeitsplatzt aus passiert das. Bei T-online ist die Mail nicht zusehen. Ich habe mir auch schon eine Testmail schicken lassen von dem recher aus aber da ist nichts passiert... also die Mail ist nur einmal angekommen. Ich kann mir das ganze überhaut nicht erklären. Ich weiß nichtmal wo ich da ansetzten soll. Ich bitte daher dringend um hilfe weil ich das Problem schnellst möglich lösen muss aber wie gesagt absolut keine ahnung hab was da los sein könnte.

LG
Mitglied: 3faltigkeit
13.07.2010 um 15:10 Uhr
Mir fällt gerade noch etwas dazu ein. Und zwar finde ich die Mailkonfiguration von dem T-Online Konto etwas merkwürdig. Es muss kein Kennwort eingegeben werden im Outlook nur die Mailadresse und es funktioniert trotzdem. Das ist dort wohl schon immerso, da ich diese Einstellung so übernommen habe. Was ebenfalls noch Merkwürdig ist wenn man noch ein T-Online pop3 Konto mit einstellt und dem Konto nicht sagt Email auf Server belassen sind die von dem anderen Konto auch mit verschwunden. Er legt im Outlook nichtmal eine neue Ordnerstruktur an. Emails von dem 3. Konto kommen auch nicht an was heißt er ruft das Konto schon ab aber die Mails sehe ich nirgendswo. ich habe dieses Konto dann auch einmal in Mozilla Thunderbird konfiguriert und das T-Onlinekonto mit Kennwort hat eine Email von dem anderen Konto ohne Kennwort erhalten aber sonst nichts.... ich blicke da nicht mehr durch was da los sein könnte....
Bitte warten ..
Mitglied: michi1983
13.07.2010 um 15:41 Uhr
< Was ebenfalls noch Merkwürdig ist wenn man noch ein T-Online pop3 Konto mit einstellt und dem Konto nicht sagt Email auf Server belassen sind die von dem anderen Konto auch mit verschwunden
Von welchem Konto verschwunden ? Vom Outlook ? Wenn ja, bist du dir sicher, dass es kein IMAP Konto auf dem Rechner ist ?

Ich würde den besagten PC ebenso sorgfältig durchscannen nach Malware, Spyware, Viren, Würmer etc. Ein mehrfacher Mailversand kann auf das zurückzuführen sein.

Gruß
Bitte warten ..
Mitglied: MrTrebron
13.07.2010 um 15:42 Uhr
Hi

Outlook legt meines Wissens nach keine Strukturen für mehrere Konten an sondern schiebt alles in einen Posteingang. War zumindest bis 2003 so.

Wenn man bei T-Online ist und T-DSL hat dann wird man irgendwie automatisch zu seiner Mailbox eingeloggt.

Ist denn die Mail im Postausgang zu sehen?

Suche mal im Konto des User nach Postausgang.dbx, Sicherheitskopie ziehen und mal löschen.
Bitte warten ..
Mitglied: 3faltigkeit
13.07.2010 um 15:54 Uhr
Hey danke für die Antworten.
Ich habe den Fehler selber noch gar nicht reprodzuieren können. Ich hatte mich nur einmal per TeamViewer zugeschaltet und konnte basolut nichts auffälliges entdecken.

Ich lasse mir egrade ebenfalls Emails auf meine private und firmenadresse schicken. Bisher ist alles nur einmal angekommen. Ich bin privat bei gmx. Und ja, es stimmt bei 2003 hat er auch keine extra Struktur angelegt. Bei 2007 hat er es bei dem T-online Konto komischer weise getan. Ich habe den Speicherort dann in dne anderen Posteingang gelegt, damit der Kunde nicht doppelt nach neuen Mails schauen muss.
Ob das normal ist bei 2007 weiß ich aber nicht.

Spyware oder ähnliches habe ich noch nicht nach geschaut aber das Notebook ist erst 2 Wochen im einsatz und als Antiviren Software läuft GDATA (1x Server, 2x Client) aber klar das mus snicht unbedingt etwas zusagen haben.

Ja die Mail ist im Postausgang zusehen, wie gesagt echt nicht ungewöhnliches. Das ganze scheint sehr sporadisch aufzutreten, Ich hatte auch schon die vermutung das es vll beim Kunden liegt also an der Empfängerseite aber diesmal ist es auch bei einem anderen Kunden aufgetreten.

Das mit der Datei löschen werde ich bei gelegenheit ausprobieren. Trotzdem falls noch jemand irgendwelche ideen dazu hat wäre ich extrem dankbar. Ist eventuell jemanden ein Bug bekannt?

Mit besten Grüßen
Bitte warten ..
Mitglied: 3faltigkeit
13.07.2010 um 16:00 Uhr
Ich habe eben noch einmal mit meinem Kundne telefoniert. Als das Problem aufgetreten ist war die Mail im Postausgang es stand da vorbereiten zum Versand dann ist sie rausgegangen und dann gleich wieder vorbereiten zum versand und raus und so weiter. Auch ein neustart von Outlook soll nicht geholfen ahben er ein manuelles löschen aus dem Postausgang beendet das phenomen. Also scheint es doch irgendwie an Outlook2007 zu liegen.

LG
Bitte warten ..
Mitglied: 3faltigkeit
13.07.2010 um 16:32 Uhr
So Hallo,

Ich bin in den weiten des Internets jetzt doch auf ein ähnliches Problem gestoßen. allerdings geht nicht hervor ob die Lösung erfolgreich war. Ich habe jetzt folgendes Konfiguriert und zwar den SMTP Server Timeout auf die maximalen 10min gestellt (unter Kontoeinstellungen). Die Idee dahinter ist dass das Problem bis he rnur bei Mails mit Anhang aufgetraten ist (laut Kunden). Eventuell dauert der Versandt dann etwas länger und Outlook bekommt ein Timeout und verschickt die Mail nochmal und immer so weiter. Also wie gesagt Timeout kommt jetzt erst nach 10min. Da das ein sehr sporadisches Problem ist werde ich (bzw. der Kunde) das Ganze erstmal eine weile beobachten vielleicht erziehlt es ja den gewünschten Erfolg. Ich melde mich wieder zwecks Feedback - kann aber eben ein wenig dauern.

Mit besten Grüßen
Bitte warten ..
Mitglied: 3faltigkeit
02.09.2010 um 08:14 Uhr
OK, also es ist nun einiges an Zeit vergangen und das Problem ist bei dem Kundne nicht wieder aufgetreten. Von daher würde ich sagen kann da sganze hie rnun geschloßen werden. Herzlichen Dank für die Unterstützung hat super geklappt.

LG
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...