Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook schläft ein

Frage Microsoft Outlook & Mail

Mitglied: MiSt

MiSt (Level 2) - Jetzt verbinden

05.03.2012 um 14:46 Uhr, 2463 Aufrufe, 8 Kommentare

Hallo,
wir nutzen hier im Betrieb Outlook 2003 und rufen die E-Mails mit IMAP (KEN!4-Server=) ab.

Ab und an schläft Outlook ein und man kann es nur durch den Taskmanager beenden und wieder neu starten.

Ich google schon den ganzen Tag nicht diesem Problem. Finde aber nicht wirklich was...
Kennt einer das Problem und konnte das beheben?

Ich bin für jeden Tipp dankbar.


Gruß
Michael
Mitglied: Pago159
05.03.2012 um 17:05 Uhr
Hallo Michael,

dazu kömen jetzt direkt mal noch ein paar Fragen:

  • Welches Betriebssystem ist im Einsatz?
  • Hast du irgend etwas in der Ereignisanzeige stehen?
  • Welches Sicherheitssoftware wird betrieben?
  • Tritt dieses Phänomen auf allen Rechnern auf?
  • Wenn "JA" tritt das Problem gleichzeitig auf?
  • Tritt das Problem auch bei anderen Usern auf?

Wenn du dazu noch ein paar Informationen geben könntest, dann wäre der Fehler evt. etwas weiter einzugrenzen.

Lg Grapper
Bitte warten ..
Mitglied: NetWolf
05.03.2012 um 20:49 Uhr
Moin Moin,

ist schon bestimmt 10 Jahre her, dass ich Outlook 2003 mit Ken genutzt habe.
Dein Problem kommt mir bekannt vor. Ken4 hatte das Problem, dass der Cache Speicher des Proxy nicht geleert wurde.

Also den Cache größer einstellen, oder regelmäßig selbst leeren.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: MiSt
07.03.2012 um 12:31 Uhr
sorry...

-XP
-er bleibt bei ca. 72-75% hängen
-AVIRA für KEN!
-nein, primär nur der eine Klient.
-ich glaub nicht.
-selten.
Bitte warten ..
Mitglied: MiSt
07.03.2012 um 12:34 Uhr
was nutzt du jetzt für eine Software?

Welchen Cache? Den für die Internetdienste?
Bitte warten ..
Mitglied: NetWolf
07.03.2012 um 19:59 Uhr
Ich nutze jetzt einen Exchange-Server in der Firma.
Wie viele Proxys sind denn eingerichtet? Soweit ich mich erinnere gibt/gab es nur einen.

Also mal den Cache und auch die TEMP-Verzeichnisse leeren.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: MiSt
08.03.2012 um 07:30 Uhr
ist ist nur ein Proxy eingerichtet.
Welche Verzeichnisse meinst Du ungefähr? In KEN! selber kann man den Cache leer lassen und ggfls. höher setzten. Das habe ich beides mal gemacht.
Bitte warten ..
Mitglied: NetWolf
09.03.2012 um 00:19 Uhr
Frag mich nicht nach dem Verzeichnisnahmen....ist schon lange her.

Wenn du im KEN! den Cache leeren konntest, bzw. eine größere Größe einstellen konntest, sollte das erst mal reichen um zu testen, ob es daran liegt.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: MiSt
09.03.2012 um 16:33 Uhr
OK...

Trotzdem Danke für den Tipp.

Gruß
Michael
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Exchange Server
Outlook Anywhere ohne gekauftes Zertifikat (6)

Frage von DKowalke zum Thema Exchange Server ...

Papierkorb
gelöst Office 2016 Probleme mit Outlook (5)

Frage von killtec zum Thema Papierkorb ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...