Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OUTLOOK Schnittstelle nicht registriert

Frage Microsoft Outlook & Mail

Mitglied: walluf

walluf (Level 1) - Jetzt verbinden

11.11.2005, aktualisiert 19.12.2005, 22894 Aufrufe, 3 Kommentare

Hallo miteinander!

Bei einem Kollegen von mir tritt folgender Fehler beim SENDEN einer e-mail auf!

Microsoft Word

Schnittstelle nicht registriert!

Weis nicht weiter!

finde auch in der ereignisanzeige keine Hinweise!!!

Wäre super wenn jemand helfen könnte!

Vielen Dank schon mal!
Mitglied: mike1969
11.11.2005 um 12:06 Uhr
folgendes schlägt Microsoft hier vor.

Registrieren Sie die Ole32.dll-Datei, um dieses Problem zu beheben. Gehen Sie hierzu folgendermaßen vor:
1. Klicken Sie auf Start, klicken Sie auf Ausführen, geben Sie den folgenden Befehl in dem Feld Öffnen ein, und klicken Sie dann auf OK:
Regsvr32.exe %Windir%\System32\Ole32.dll
2. Klicken Sie in dem Dialogfeld RegSvr32 auf OK.
Bitte warten ..
Mitglied: walluf
14.11.2005 um 08:26 Uhr
Danke!
Habe das Problem mittlerweile auch gefunden!

In Outlook auf Extras , Optionen , E-Mailformat und dann den Haken bei e-mail mit MS Office 2003 bearbeiten rausmachen!

Troztdem Danke!
Bitte warten ..
Mitglied: ColonelONeill
19.12.2005 um 20:00 Uhr
Hi, habe das selbe Problem.

Diese Prozedur hat mir zwar einen Schritt weitergeholfen (Senden drücken ohne diese Fehlermeldung funktioniert jetzt), dann allerdings kommt McAfee mit einem Protokoll Error:

VBScript: McAfee VirusScan
Command send was: RCPT TO: < xxxxx@yyyyy.zzzz >

Response received is: 553 sorry
Consult the online help... usw.


Bitte um Hilfe und Danke im Voraus
lg Günter
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Outlook & Mail
MAPI-Schnittstelle testen: MAPI-Problem Outlook 2013 (3)

Frage von BirdyB zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook crash bei manuell Konto anlegen (2)

Frage von bigrala zum Thema Outlook & Mail ...

Windows Server
gelöst Win10 Mail Client und Outlook Anywhere (7)

Frage von stolli zum Thema Windows Server ...

Windows Netzwerk
Servergespeicherte Profile und Outlook 2013 (3)

Frage von SFA1492 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...