Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook Security Settings funktionieren nicht im Exchange Cache Mode!

Frage Microsoft Microsoft Office

Mitglied: Schany

Schany (Level 1) - Jetzt verbinden

26.01.2007, aktualisiert 30.01.2007, 5521 Aufrufe, 1 Kommentar

Hallo zusammen!

Folgendes Problem haben wir momentan:
Wir benutzen Outlook 2003 an einem Exchange-Server (Windows Server 2003).
Da wir Dateien aus unserer Branchensoftware versenden die die Endung .url haben werden diese von Outlook geblockt.
Aus diesem Grunde haben wir die Outlook Security Settings eingerichtet. Das funktioniert auch so weit, aber einige User (einschließlich mir) haben Notebooks und Arbeiten deshalb mit dem "Exchange Cache Modus".
Sobald ich diesen aber aktiviert habe, funktionieren die Security Settings nicht mehr.
Gibt es da eine Lösung für? Habe ich etwas übersehen?

Wäre nett wenn mir da jemand weiterhelfen könnte, da ich leider nicht mehr weiter weiß!

Danke schonmal!
Mitglied: Schany
30.01.2007 um 15:36 Uhr
Hallo nochmal!

Ich verzweifele immer mehr.... Hat echt keiner nen kleinen Tipp für mich?!?
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Outlook Cache Mode auf verschiedenen Geräte (5)

Frage von manuwj zum Thema Windows 7 ...

Exchange Server
Exchange 2016 Probleme mit einzelnem Postfach und Cache Mode (5)

Frage von MacgregS zum Thema Exchange Server ...

Exchange Server
Problem mit Exchange 2010 und Cache Modus (1)

Frage von Leo-le zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
DNS ins mehreren Subnetzen (13)

Frage von joerg zum Thema Windows Netzwerk ...