Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook senden empfangen funktioniert nicht bei nicht sofortiger Übertragung

Frage Microsoft Outlook & Mail

Mitglied: mkmanni

mkmanni (Level 1) - Jetzt verbinden

19.01.2011, aktualisiert 22.01.2011, 7034 Aufrufe, 7 Kommentare

Hallo und guten Tag Administratoren,
hab ein für mich riesiges Problem.

Mein Auftraggeber möchte eMails verfassen, aber nicht sofort versenden.
Deshalb hat er den Haken bei sofort versenden bei bestehender Verbindunge enfernt.
Nun funktioniert leider auch nicht der Versand beim Klicken auf senden empfangen.
Er schwört Stein und Bein, dass das bis vor einigen Wochen noch funktioniert hat.

Das System:
SBS Server 2003 R2 mit Exchange
Arbeitsplatzrechner:
XP SP3
Office 2003 Professional mit aktuellem ServicePack und allen Updates

Outlook 2003 wurde im Rahmen der Officeinstallation installiert und nicht vom SBS2003 zur Verfügung gestellt.


Wenn die Funktion: sofort versenden aktiviert ist, klappt alles.
Eine im Ausgang vorhandene Mail lässt sich auch nachträglich nicht mehr versenden, wenn die Option sofort versenden nachträglich aktiviert worden ist.

Ich finde keine Lösung mehr.
Kann mit jemand von euch helfen?

Im Voraus schönen Dank
Manfred
Mitglied: GuentherH
19.01.2011 um 17:11 Uhr
Hallo.

Deaktiviere einmal den Cache Modus von Outlook 2003 und teste dann. Z.B. funktioniert das zeitversetzte Senden nicht mit aktiviertem Cache Modus.

LG Günther
Bitte warten ..
Mitglied: goscho
19.01.2011 um 17:16 Uhr
Dir auch ein hallo,
Zitat von mkmanni:
Mein Auftraggeber möchte eMails verfassen, aber nicht sofort versenden.
Das ist doch kein Problem. Man erstellt ein Mail und klickt auf Speichern. Jetzt sollte diese Mail in Entwürfe stehen
Ausnahme:
Wenn bis einschließlich OL2007 das Mailfenster über Mapi aus einem anderen Programm geöffnet wurde, dann stehen dies Mails im Posteingang ohne Empfänger und als ungelesen.

Wenn er die Mails senden möchte, einfach anklicken und senden.
Bitte warten ..
Mitglied: mkmanni
19.01.2011 um 18:10 Uhr
Hallo Günther,
danke für den Hinweis.
Leider hat der Tip nicht zum Erfolg geführt.
Ich hab noch einen Hinweis in anderen Foren gefunden:
Es soll Probleme machen, wenn noch ein Postfach eines anderen Benutzers 'eigebunden' ist.
Dies ist beim Boss der Fall:
Dem Mitarbeiter ist die info@ auf dem Exchangeserver zugeordnet (neben seinem eigenen eMail-Account).
Und dieser Mitarbeiter hat dann sein Postfach für den Boss 'als Besitzer' freigegeben.

lG
Manfred
Bitte warten ..
Mitglied: mkmanni
19.01.2011 um 18:12 Uhr
Hi Goscho,
auc dir herzlichen Dank.
Aber auch diese Methode funktioniert nicht.
Hängt evtl. mit dem HInweis an Günther zusammen.
Ich teste mal das gewonnenen Wissen.

Danke
lG
Manfred
Bitte warten ..
Mitglied: goscho
19.01.2011 um 18:58 Uhr
Hallo manni,
was passiert denn, wenn du 'meine empfohlene Methode' anwendest (Mail schreiben, in den Entwürfen speichern und bei Bedarf senden)?
Natürlich ist Outlook auf sofort senden eingestellt, du sendest ja erst, wenn du es möchtest.
Naja, diese Info hätte auch schon früher kommen können:
Dem Mitarbeiter ist die info@ auf dem Exchangeserver zugeordnet (neben seinem eigenen eMail-Account).
Und dieser Mitarbeiter hat dann sein Postfach für den Boss 'als Besitzer' freigegeben.

Wenn die Funktion: sofort versenden aktiviert ist, klappt alles.
Eine im Ausgang vorhandene Mail lässt sich auch nachträglich nicht mehr versenden, wenn die Option sofort versenden nachträglich aktiviert worden ist.
Klappt es denn, wenn diese Mail manuell in den Posteingang verschoben wird und man anschließend erneut versendet?
Bitte warten ..
Mitglied: mkmanni
19.01.2011 um 19:21 Uhr
Hallo goscho,

Aus meiner Sicht wäre dies die einfachste Lösung.
Vielleicht kennst du aber auch die Übermenschen Geschäftsführer:
- So hab ich's schon immer gemacht, warum soll ich jetzt anders.
Ich hab keine Zeit 'umzulernen' - dafür hab ich dich !
Aber ich werde es am Wochenende mal testen.
Denn die Lösung sollte heute ja neben seiner täglichen Arbeit am PC gefunden werden.

Also ich melde mich nächste Woche nochmal.
Vielen Dank
Bitte warten ..
Mitglied: goscho
19.01.2011 um 20:12 Uhr
Zitat von mkmanni:
Hallo goscho,

Aus meiner Sicht wäre dies die einfachste Lösung.
Vielleicht kennst du aber auch die Übermenschen Geschäftsführer:
Na klar, ich bin auch ein Chef.
- So hab ich's schon immer gemacht, warum soll ich jetzt anders.
Ich hab keine Zeit 'umzulernen' - dafür hab ich dich !
Jetzt ist die richtige Argumentation gefragt.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 "Senden an - E-Mail-Empfänger" funktioniert nicht
Frage von FalaffelWindows 73 Kommentare

Guten Morgen, ich habe an einem Rechner das Problem, dass unter Windows 7 sehr sporadisch bei Klick auf "Senden ...

Outlook & Mail
Outlook 2010 automatisches Senden und Empfangen abschaltbar ?
Frage von feeblesOutlook & Mail2 Kommentare

Hallo Board ! Im Outlook 2010 ist der Haken gesetzt das automatisches Senden und Empfangen deaktiviert ist. Scheint aber ...

Exchange Server
Senden als funktioniert nicht
gelöst Frage von 113726Exchange Server7 Kommentare

Guten Morgen, SBS2011 Ich habe in der Exchange Verwaltungskonsole das so eingestellt, dass ich als normaler User Vollzugriff auf ...

Outlook & Mail
Thunderbird Senden an E-Mail-Empfänger
gelöst Frage von DasWombat1993Outlook & Mail3 Kommentare

Liebe Administratoren, Ich habe folgendes Problem mit Thunderbird 52.1.1 unter Windows 7 64 bit: Wenn ich auf einer Datei ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 22 MinutenVerschlüsselung & Zertifikate

Interessant SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...