Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook Sendeprobleme nach WindowsUpdate

Frage Microsoft Outlook & Mail

Mitglied: nosa01

nosa01 (Level 1) - Jetzt verbinden

24.08.2009, aktualisiert 11:35 Uhr, 3422 Aufrufe, 5 Kommentare

Mailspooler sendet erst nach Neustart des Rechners

Hallo zusammen,
BS: WinXPPro
Outlook2000
Outlook2003
ich kam heute aus dem Urlaub und habe an einem unserer Rechner (XPpro/ Domain), nach Windowsupdate folgendes Problem.

Beim senden einer Mail wird diese in den Ordner gesendete Objekte verschoben, verläßt aber den Rechner erst nach Neustart. Internet und Netzwerk funktionieren tadellos.

Habe mittlerweile Outlook2000 deinstalliert, neuinstalliert, auf Outlook2003 upgedatet und ein neues Profil erstellt, dass Problem besteht weiterhin unverändert.

Kann mir jemand weiterhelfen, wer hat ähnliche Probleme?

Gruß Norbert
Mitglied: ANGER77
24.08.2009 um 12:55 Uhr
Hallo Norbert,

was nutzt du denn für E-Mail Konten (POP3, IMAP oder gar Exchange).

Gruß ANGER
Bitte warten ..
Mitglied: nosa01
24.08.2009 um 13:12 Uhr
Hallo Anger,
benutze pop3.
Habe eben mal den Firewall und den Mailscanner abgeschaltet, auch dass hat nichts gebracht.
Bitte warten ..
Mitglied: ANGER77
24.08.2009 um 13:25 Uhr
Hallo Norbert,

wie sehen deine Optionen in der Gruppe Senden/Empfangen aus?

Was hast du denn für eine Firewall (Windows?) und was hast du für ein Antivirus Programm?
Bitte warten ..
Mitglied: nosa01
24.08.2009 um 14:10 Uhr
Hallo Anger,
ich habe den Fehler gefunden!
Es lag am AVG. Dort waren die Einstellungen auf "ausgehende EMails scannen" gesetzt.

Ist nur seltsam, es handelt sich hier um allgemeine Einstellungen, die mit allen anderen Rechnern syncronisiert sind, also überall gleich. Nur dass die anderen Clients damit keine Probleme haben ist seltsam.
Bitte warten ..
Mitglied: ANGER77
24.08.2009 um 14:21 Uhr
Hallo Norbert,

Anamnese durchgeführt und Fehler gefunden

Vielleicht hat sich bei AVG was bei dir verstellt, durch ein Update oder so ... keine Ahnung, aber Antivirenprogramme machen sowieso was sie wollen


Gruß ANGER
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (18)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...