Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook sendet nur aber empfängt nicht

Frage Microsoft Outlook & Mail

Mitglied: kugelschreiber

kugelschreiber (Level 1) - Jetzt verbinden

26.03.2008, aktualisiert 13:03 Uhr, 11498 Aufrufe, 1 Kommentar

Hallo Ihr Lieben,

seit ca zwei Wochen haben wir das Problem, das bei allen Clienten das Empfangen von Mails mit folgender Fehlermeldung abbricht.

Fehlermeldung:

"Fehler (0x800ccc0f) beim Ausführen der Aufgabe 'Servername - Senden und Empfangen': 'Die Serververbindung wurde unterbrochen. Wenn das Problem andauert, wenden Sie sich an Ihren Administrator oder den Internetdienstanbieter."


Das senden von Mails ist jedoch möglich.

Zur Problembehebung laut MS:

• Sie haben keine Verbindung mit dem Internet oder einem Netzwerk hergestellt (doch)
• Unkorrekte Kontoeinstellungen (nein, wurde auch nix verstellt)
• Ihr Benutzerprofil in Outlook ist beschädigt (bei allen Rechnern auf einmal? Glaube ich nicht dran sind 8 Rechner)
• Ein E-Mail-Element auf Ihrem POP3-Server ist beschädigt (Was ist das??)
• Falsche Konfiguration der Antivirus-Software (ClamWin Antivirus lief vorher auch)
• Outlook Express wurde von dem Computer entfernt, oder die Installation ist beschädigt (nee)
• Falsche Konfiguration der persönlichen Firewallsoftware (wurde seit dem Zeitpunkt wo es noch ging, bis heute nicht verändert Hardware Firewall: CheckPoint Edge VPN-1)

Das Abrufen über das Webinterface des Providers von den selben Clients ist jedoch möglich. Also schliesse ich Fehler des Providers aus. Oder?

Das Abrufen eines Kontos von einer Anderen Umgebung (Zuhause) ist möglich.

Wo kann der Haken sein? Wo kann man noch schauen?

Für Eure Hilfe bin ich jetzt schon dankbar.

Gruß Kuli.
Mitglied: kugelschreiber
26.03.2008 um 13:03 Uhr
Hallo Ihr Lieben,

nach probieren haben wir momentan eine Lösung gefunden. Im Router war die Option eingeschalten, dass POP3 Eingangsdaten nach Viren überprüft werden. Die war vorher zwar auch an, aber jetzt ist Sie aus und es geht! Scheinbar braucht die Prüfung nach Viren eine längere Zeit, als die bei Outlook eingestellte (server timeout)

Gruß Kuli
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Mailclient sendet immer als Admin (15)

Frage von uwe.name zum Thema Exchange Server ...

Exchange Server
Office 365 sendet mit falscher Mailendung (4)

Frage von FFSephiroth zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook2010 sendet keine Anhänge mehr (3)

Frage von JensDND zum Thema Outlook & Mail ...

Exchange Server
Exchange Server 2013 sendet nicht (2)

Frage von NiklasRohrer zum Thema Exchange Server ...

Neue Wissensbeiträge
LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(2)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Windows 10

Microsoft veröffentlicht das "Fall Creators Update

(10)

Information von Penny.Cilin zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...