Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook sendet Kalendereinladung an gelöschten User

Frage Microsoft Outlook & Mail

Mitglied: Jasey

Jasey (Level 1) - Jetzt verbinden

28.03.2006, aktualisiert 25.07.2008, 8313 Aufrufe, 2 Kommentare

Ich habe ein nerviges Problem mit Outlook-Kalendereinträgen
User A und User B haben beide in Ihrem Outlook bei den Stellvertretungen User C eingetragen und die Option "Erhält Kopien der an mich gesendeten Besprechungsnachrichten" aktiviert. Dies hat auch wunderbar funktioniert.

Irgendwann verliess dann User C die Firma und folglich wurde der User C von allen Servern gelöscht, jedoch bei User A und User B vergessen aus den Stellvertretungen des Outlooks zu entfernen. Folglich wurde untenstehende Fehlermeldung an den Absender gesendet, welcher mit User A oder User B einen Termin vereinbaren wollte. Ist auch logisch.

Folglich wurde dann User C sofort bei den Stellvertretungen gelöscht. User C wurde einerseits im ActiveDirectory (Eigenschaften User A bez. User B/Exchange-Allgemein/Zustelloptionen) sowie auch im Outlook (Extras/Optionen/Stellvertretungen) entfernt. Habe nämlich festgestellt dass, wenn man den Eintrag an einem Ort löscht, er am anderen Ort immer noch vorhanden ist.
Nun sollte untenstehende Meldung eigentlich nicht mehr erstellt werden, wenn man User A oder User B einen Termin sendet. Das war leider nicht der Fall. Die Meldung wird weiterhin an den Absender verschickt, welcher einen Termin/Kalendereintrag mit A oder B machen will.

Jetzt meine Frage. Weiss jemand woran das liegen kann? Wie bringe ich mein System dazu, dass er die Fehlermeldung nicht mehr generiert? Irgendwo muss ja im Outlook, Exchange oder ActiveDirectory noch ein Eintrag vorhanden sein, welcher die Zuweisung von User C zu User B und User A enthält.
Wäre wirklich froh, wenn mir da jemand weiterhelfen kann.


Eingesetzte Software
Exchange 2003 SP2
Win2003Server Standard SP1
WinXP Profesionall SP2
Office 2003 SP2


Fehlermeldung
Von: Systemadministrator
Gesendet: Montag, 27. März 2006 11:44
An: User C
Betreff: Unzustellbar: Schoggi bringen

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: Schoggi bringen
Gesendet am: 27.03.2006 11:44

Folgende Empfänger konnten nicht erreicht werden:

User C am 27.03.2006 11:44
Das E-Mail-Konto ist in der Organisation, an die diese Nachricht gesendet wurde, nicht vorhanden. Überprüfen Sie die E-Mail-Adresse, oder setzen Sie sich direkt mit dem Empfänger in Verbindung, um die richtige E-Mail-Adresse herauszufinden.
<mail.domain.ch #5.1.1>
Mitglied: blubbad
25.07.2008 um 11:59 Uhr
Ich habe ein ähnliches, wenn nicht sogar exakt das selbe Problem.
Ebenfalls Win2000 Domäne und Exchange2003.

-Es gibt eine Ressource A, es gab einen User B.
-User B verwaltete Ressource A, hatte Postfachberechtigungen und war Stellvertreter.
-User/Postfach B wurde gelöscht.
-Wenn jetzt User C die Ressource A als Teilnehmer! einlädt bekommt er eine Unzustellbarkeitsnachricht (Empfänger B konnte nicht erreicht werden)
-Wird die Ressource ordnungsgemäß als Ressource gebucht kommt es nicht zu diesem Problem
- Sämtliche Stellvertreter- , Berechtigungs- und Weiterleitungseinstellungen von Ressource A sind soweit mir bekannt druchforstet. Es waren auch einige SID's vorhanden, wurden aber entfernt.

Anm.: Natürlich sollte eine Ressource nicht als 'Teilnehmer' eingeladen sondern als 'Ressource' gebucht werden. Das ist aber eine andere Baustelle (Userschulung).

Hat jdn. mittlerweile vielleicht eine Lösung? Danke!
Bitte warten ..
Mitglied: blubbad
25.07.2008 um 13:51 Uhr
Also bei mir hat sich das Problem soweit erledigt. Ein komisches Phänomen.
Ich hatte User B bei der Ressource ja schon lange aus der Liste der Stellvertreter gelöscht. Ist ja bei dem Fehler auch der erste Gedanke. Als ich jetzt eine Zeit später aus lauter Verzweiflung nochmals alle Dialoge durchgegangen bin ist mir aufgefallen, dass sich das Postfach wieder bei den Stellvertretern eingeschlichen hatte. Allerdings stand jetzt nichtmehr der Name von User B als Stellvertreter in der Liste, sondern der komplette CN des seines Postfaches!
Habe den CN dann auch nochmal entfernt und siehe da, bis jetzt mit Erfolg.
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Outlook Format Kalendereinladungen
Frage von anak1mMicrosoft Office

Hallo zusammen, ich habe folgendes Problem: Wenn ich mit Outlook 2013 eine Besprechungseinladung versende, so erhalte ich in einem ...

Outlook & Mail
Outlook 2007 sendet keine Emails
Frage von ChrisFahOutlook & Mail11 Kommentare

Hallo zusammen, ich hab da ein kleines, aber nervendes Problem mit dem Postversand von Outlook 2007: Auf einem Rechner ...

Outlook & Mail
Outlook: sendet keine Anhänge an bestimmt Adresse
Frage von F4ms11Outlook & Mail3 Kommentare

Hallo Leute, ich habe folgendes Problem: Einer unserer Mitarbeiter kann aus seinem Outlook 2010 keine Mail mit Anhang an ...

Outlook & Mail
Outlook 2010 gelöschte Elemente werden automatisch vollständig gelöscht
Frage von geTr0ffEnOutlook & Mail10 Kommentare

Hallo zusammen, seit ein paar Tagen habe ich ein Problem bei einem Kunden. Benutzt wird Outlook 2010 auf einem ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 105 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...