Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook sendet keine Mails mit Anhang

Frage Microsoft Outlook & Mail

Mitglied: gaiusbonus

gaiusbonus (Level 1) - Jetzt verbinden

11.05.2012 um 12:36 Uhr, 11109 Aufrufe, 2 Kommentare

Moin,

folgendes Problem habe ich im gleichen Büro vor etwa einem Jahr schon mal an einem anderen Rechner gehabt. Damals habe ich ein neues Windows-Benutzerkonto eingerichtet. Das ist diesmal aufgrund der sonstigen installierten Software nur die absolut letzte Notlösung.

Büroumgebung:
5 Rechner in Arbeitsgruppe hinter DSL-Router.
Kein Server oder Exchange.

betroffener Rechner:
Windows Vista Pro 32 bit - alle Updates
Outlook 2007 mit einem POP3-Konto eingerichtet
OpenOffice (keine weiteren MS-Office-Produkte)
SimpleSyn (für Syncronisation der Outlook-Kalender)
Kaspersky Internet Security
diverse Architektensoftware

Problem:
Ursprünglich hat alles einwandfrei funktioniert. Ab einem bestimmten Zeitpunkt konnten keine Mails mit Anhang gesendet werden. Folgende Fehlermeldung gibt es beim Versand nach kurzer Zeit:
Fehler ( 0x800CCC13 ) beim Ausführen der Aufgabe "mailadresse - Nachrichten werden gesendet": "Es kann keine Netzwerkverbindung hergestellt werden. Überprüfen Sie die Netzwerkverbindung oder das Modem."
Mail bleibt im Postausgang.

Bisher Versucht:
1. Firewall und Virenscan beendet. Fehler bleibt.
2. Neuen Windows-Benutzer angelegt und Mailkonto dort eingerichtet. Mailversand funktioniert einwandfrei.
3. Beim betroffenen Windows-Benutzer PST-Datei repariert, exportiert, neu angelegt… Fehler bleibt.
4. Zu XP-Zeiten hat MS diesen Fehler mit einer nicht zum IE passenden Outlook-Express Version begründet. OL-Express gibt’s hier zwar nicht, aber ich hab IE bis Version 7 deinstalliert. Fehler bleibt.
5. Outlook deinstalliert und neu installiert. Fehler bleibt.
6. Zusätzliches POP3 Konto (anderer Server) eingerichtet. Auch dieses Konto kann KEINE Anhänge versenden.
7. Beide POP3 Konten in Windows-Mail und Thunderbird eingerichtet. In beiden Mailern funktioniert der Versand einwandfrei.


Was gibt es für Einstellungen (evtl. in der Registry), die beim Deinstallieren von Outlook erhalten bleiben, die das Problem verursachen können.
Sonstige Ideen?
Mitglied: AndiEoh
11.05.2012 um 13:46 Uhr
Hallo

seltsam das das Problem an den Benutzer gebunden ist. Eventuell eine Quota auf Servergestützten Profilen bzw. am Ablageort der outlook.pst?? Weitere Möglichkeit wäre das die Datei schlicht zu groß ist und der Versandserver die Leitung zumacht.

Gruß

Andi
Bitte warten ..
Mitglied: NetWolf
11.05.2012 um 15:31 Uhr
Moin Moin,

1. Firewall und Virenscan beendet. Fehler bleibt.
klar, da ein "Beenden" des Virenscans nichts bringt, erst eine Deinstallation bringt eine spürbare Änderung!

2. Neuen Windows-Benutzer angelegt und Mailkonto dort eingerichtet. Mailversand funktioniert einwandfrei.
klar = denn die Outlook Grundeinstellungen werden verwendet (s.u.)

3. Beim betroffenen Windows-Benutzer PST-Datei repariert, exportiert, neu angelegt… Fehler bleibt.
gute Tat, wenn es eine alte übernommene PST von einem alten Outlook 2000/2002/2003 war.

4. Zu XP-Zeiten hat MS diesen Fehler mit einer nicht zum IE passenden Outlook-Express Version begründet. OL-Express gibt’s hier zwar nicht, aber ich hab IE bis Version 7 deinstalliert. Fehler bleibt.
die Begründung hätte ich gerne gelesen

5. Outlook deinstalliert und neu installiert. Fehler bleibt.
wie? mit dem FixIT Tool von M$? alles andere bringt nichts!

6. Zusätzliches POP3 Konto (anderer Server) eingerichtet. Auch dieses Konto kann KEINE Anhänge versenden.
das bestätigt meinen Verdacht

7. Beide POP3 Konten in Windows-Mail und Thunderbird eingerichtet. In beiden Mailern funktioniert der Versand einwandfrei.
das bestätigt meinen Verdacht

Drücke mal STRG+ALT+S

dort ist ein Timer zu sehen. Der Timer bestimmt, wie schnell die Emails abgeholt/gesendet werden sollen. Hat nun eine Email einen Anhang und der ist zu groß, oder das Anti-Virus-Programm benötigt zu lange für das scannen, kommt es zu dem beschriebenen Problem.

Dieser Timer sollte je nach Provider, DSL-Verbindung und Anti-Virus-Programm auf min. 15 Minuten (besser 30 Minuten) eingestellt sein.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Outlook & Mail
Outlook 2010 Mails im Entwürfeordner sind als "gesendet" markiert

Frage von staybb zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2013 alte Mails alle rot (2)

Frage von timi007 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (22)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...