Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook sendet keine Offline erstellten Mails

Frage Microsoft Outlook & Mail

Mitglied: flugfaust

flugfaust (Level 2) - Jetzt verbinden

02.05.2007, aktualisiert 17.05.2007, 5518 Aufrufe, 9 Kommentare

Hallo,

in einem Netzwerk mit einem Exchange Server und Notebook Usern habe ich bei einem User folgendes Problem.
Wenn dieser unterwegs mit seinem Notebook unter Outlook EMails erstellt und auf SENDEN klickt, gehen diese Mails in den POSTAUSGANG und verlweilen dort.
Wenn sich der User wieder im Netzwerk anmeldet, werden diese Mails nicht gesendet aber auch nicht mehr unter POSTAUSGANG angezeigt sondern sind komplett verschwunden. Wenn der User wieder Offline arbeitet, sind die Mails wieder im Postausgang.
Was muss ich hier unter Outlook umstellen ?

DANKE
Mitglied: manuel-r
02.05.2007 um 12:51 Uhr
Kann es sein, das der User außer Haus mit einem ganz anderem Benutzerkonto arbeitet als in der Firma?

Manuel
Bitte warten ..
Mitglied: dneschenlohr
02.05.2007 um 12:52 Uhr
unterwegs ist er ja lokal auf dem laptp angemeldet und wenn er sich in der firma einloggt ist er ja über die domäne drin oder?? das heist wenn er unterwegs ist speichert er das in seinem outlock lokal ab und wenn er in der firma ist dan hat er sie ja nicht auf der domäne
Bitte warten ..
Mitglied: flugfaust
02.05.2007 um 13:25 Uhr
er meldet sich aber auch mit seinem Domänenbenutzer an
Bitte warten ..
Mitglied: dneschenlohr
02.05.2007 um 13:28 Uhr
ja aber doch nicht wenn er nicht in der firma ist .
das geht doch garnicht der hat doch garkeine verbindung zum server
Bitte warten ..
Mitglied: flugfaust
02.05.2007 um 13:38 Uhr
Wieso sollte das nicht gehen? Er meldet sich zwar nicht an der Domäne in der firma an aber deswegen kann eer sich auch unter seinem Domänenprofil anmelden. Zudem werden keine Servergepeiherten Benutzerprofile verwendet
Bitte warten ..
Mitglied: manuel-r
02.05.2007 um 13:42 Uhr
Schau mal nach, ob der Exchange-Cache-Modus aktiviert ist: Extras > Optionen > eMail-Konten > vorhandenes bearbeiten > richtiges Konto markieren > ändern... > in der Mitte des Fensters

Manuel
Bitte warten ..
Mitglied: dneschenlohr
02.05.2007 um 13:44 Uhr
ach so weil bei mir muss ein client pc sich am server seine benutzerdaten holen z.B. Outlock hintergünde daten usw...
Bitte warten ..
Mitglied: flugfaust
15.05.2007 um 08:18 Uhr
So ich habe es soeben beim User angeschaut. Folgendermassen.............
Er wählt sich via UMTS und VPN ins LAN ein. Vor der VPN Verbindung startet er allerdings Outlook sodass dies OFFLINE verwendet wird. Wenn er nun eine Mail schreibt und auf SEND klickt, wandert das Mail in den Outgoing Folder. Wenn er SEND AND RECIEVE klickt, verbindet sich Outlook mit dem Exchange, sendet und empfängt und geht wieder in den Offline Modus. Allerdings werden die Mails im Outgoing Folder nicht gesendet und bleiben dort liegen.
Wenn er Outlook ONLINE verwendet funktioniert es.
Wnen ich den Status beim Senden und Empfangen beobachte, kommt es mir so vor als würde er schon senden, bevor Outlook ONLINE anzeigt. Das Empfangen funktioniert ja einwandfrei. Danach geht er wieder in den Offline Modus.

Kann mir da jemand sagen was zu tun ist?
Ich bin der Meinung dass der User einfach ONLINE arbeiten soll aber er will das Offline betreiben
Bitte warten ..
Mitglied: dneschenlohr
17.05.2007 um 18:59 Uhr
da gibts ne funktion

zum senden online gehen aber frag mich nicht wo die bei dir is ich kann dir sagen wo sie beim office 2007 ist
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2013 sendet sporadisch keine E-Mails
gelöst Frage von Tsunami87Outlook & Mail8 Kommentare

Hallo liebe Gemeinde, ich stehe vor einer Herausforderung. Einer unserer Clients, ( Windows 7 x64 / Office 2013) mit ...

Java
Apache Ant sendet Mail nicht
Frage von InternetterJava

Hallo zusammen, ich hoffe ich habe das richtige Thema gewählt. Ich will mit einem Script für Apache Ant eine ...

Outlook & Mail
Outlook 2007 sendet keine Emails
Frage von ChrisFahOutlook & Mail11 Kommentare

Hallo zusammen, ich hab da ein kleines, aber nervendes Problem mit dem Postversand von Outlook 2007: Auf einem Rechner ...

Exchange Server
Pop3-Connector "sendet" E-Mails ins Nichts
Frage von hesperExchange Server4 Kommentare

Schönen guten Morgen! Ich hab hier ein kleines Mysterium, bei dem ich nicht weiß, wo ich ansetzen soll. Folgende ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 16 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 19 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...