Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook setzt bei Ersteinrichtung des Exchangepostfachs, Einen SMTP String vor den Benutzernamen

Frage Microsoft Exchange Server

Mitglied: strausmann

strausmann (Level 1) - Jetzt verbinden

25.02.2010 um 13:14 Uhr, 2109 Aufrufe

Wir haben eine Exchange 2010 Umgebung die auf Windows Server 2008 R2 installiert ist.

Nun haben wir das Problem das bislang einige Outlooks 2007/2010er sich mit dem Postfach nicht mehr verbinden wollen. Es kommt immer wieder eine
Kennwort Abfrage für das Postfach.

Nun haben wir es mal auf einem frischen Windows Profile probiert. Starten dort Outlook wo dann sofort der Autodiscover die Einrichtung durchführt.
Dort erhält man allerdings auch ein Anmeldung die irgendwann mit einem Timeout nach der Eingabe von Benutzernamen und Kennwort abbricht.

Danach kann ich die Einstellung manuell für den Server und Postfach setzen. Hier sehe ich nun das der Benutzername mit =SMTP:user@domain.lokal ausgefüllt wurde.

Eine Änderung der Daten hat keine Wirkung. Eine Verbindung zum Postfach ist einfach nicht möglich.

Hat vielleicht jemand zu diesem Problem eine Lösung ?

Gruß

Björn
Ähnliche Inhalte
E-Mail
gelöst Ersteinrichtung Outlook Anmeldedaten stimmen angeblich nicht (5)

Frage von Yannosch zum Thema E-Mail ...

Exchange Server
Exchange 2010 und Outlook 2013 - FYDIBOHF23SPDLT anstatt Benutzername (1)

Frage von stefan2k1 zum Thema Exchange Server ...

Windows 10
Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis (15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Windows Server
Server-Ersteinrichtung für Dummies (20)

Frage von Olf1980 zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (13)

Frage von takvorian zum Thema Windows Server ...