Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook kann sporadisch nicht senden und empfangen

Frage Microsoft Outlook & Mail

Mitglied: masterhinz

masterhinz (Level 1) - Jetzt verbinden

14.08.2008, aktualisiert 18.08.2008, 7386 Aufrufe, 3 Kommentare

Guten Morgen Kollegen,
folgende Situation: Ein Kunde hat Outlook XP installiert und ruft seine Mails bei T-online ab (Nicht bei web.de!). Betriebssystem ist ebenfalls XP Prof..

Problem: Er kann nach dem hochfahren die Mails abrufen und senden ohne Probleme. Wenn er ca. eine halbe Stunde später wieder versucht zu senden und empfangen dann kommt die Meldung dass er den Pop3.t-online Server nicht gefunden hat. Probiert er es SOFORT danach wieder funktioniert es einwandfrei.

Kennt jemand dieses Problem?

Grüße aus Hannover
Mitglied: jato11
14.08.2008 um 13:04 Uhr
Hallo Masterhinz,
probier mal andere Server aus.

popmail.t-online.de und smtpmail.t-online.de

Viele Grüße
Torsten
Bitte warten ..
Mitglied: masterhinz
18.08.2008 um 10:55 Uhr
Hi Thorsten,
ich hab das eben mal ausprobiert. Nur leider kann er bei den Server keine Testnachricht versenden. Es ist aber nicht das typische Problem dass das häckchen bei "Postausgangsserver benötigt Kennwort" fehlt. Also arbeitet der mit den Servern garnicht erst.

Ich hab mir die Server nochmal genau angeschaut die lauten pop3.webpage.t-com.de und smtp.webpage.t-com.de die hatte ich zuvor noch nie gesehen.

Hast du vielleicht noch eine Idee?
Bitte warten ..
Mitglied: jato11
18.08.2008 um 12:27 Uhr
Hier handelt sich wohl um T-DSL Business. Nur welches Paket?

Vielleicht hilft dir die FAQ weiter.
https://hilfe.webpage.t-com.de/faq/DesktopDefault.aspx/tabid-134/244_rea ...

Probier es mal von einem anderen Rechner.

Nur leider kann er bei den Server keine Testnachricht versenden
Zum Testen solltest du dir ein Freemail-Postfach einrichten.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2013 automatisches Senden und Empfangen via GPO oder REGEDIT (3)

Frage von adm2015 zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2013 senden aus versteckten Postfach (5)

Frage von xbast1x zum Thema Outlook & Mail ...

Exchange Server
Outlook Verbindungsproblem Offline sporadisch (6)

Frage von onkel87 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2016 löscht Text aus E-Mail beim senden (4)

Frage von Peacer zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (28)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Server-Hardware
Treiber für Server gesucht (15)

Frage von MeisterFuchs zum Thema Server-Hardware ...