Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

outlook sprache verstellt

Frage Microsoft Outlook & Mail

Mitglied: meister00

meister00 (Level 1) - Jetzt verbinden

06.04.2007, aktualisiert 19:24 Uhr, 3474 Aufrufe, 2 Kommentare

hallo wir betreiben einen sbs2003 server in deutsch, meine clients sind auch deutsch.

ich habe einen user wenn der sich anmeldet ist in seinem outlook die menüleiste in deutsch(datei, ansicht usw.) aber das postfach in englsich also kein posteingang onder inbox. bei allen anderen usern ist alles in deutsch.
Mitglied: Dani
06.04.2007 um 17:16 Uhr
Hi,
Ablöse schafft folgender Beitrag:
http://www.msxfaq.net/clients/outlook.htm

Allerdings musst du noch ein Stück nach unten scrollen.


Grüße
Dani
Bitte warten ..
Mitglied: Biber
06.04.2007 um 19:24 Uhr
.... oder suche über die Forumssuche nach "ResetFolderNames".
Dann findest Du einen Beitrag bzw. 8 Kommentare, die auf eine der Lösungen verweisen.

Gruss
Biber
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Outlook 2016 Keine Rückmeldung bei Passwort eingabe (2)

Frage von geocast zum Thema Microsoft Office ...

Outlook & Mail
gelöst Suche Möglichkeit in Outlook Mails einem Projekt zu zuordnen (3)

Frage von Barthinator zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010 PST - Durcheinander - und nun ? (12)

Frage von power-user zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...