Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Synchronisation mit Speedpord W700 nicht möglich

Frage Netzwerke Router & Routing

Mitglied: bennydavid

bennydavid (Level 1) - Jetzt verbinden

30.11.2006, aktualisiert 02.12.2006, 4398 Aufrufe, 4 Kommentare

Hallo,

habe folgendes Problem: Was ich auch mache, ob Firewall an oder aus, beim Versuch meine emails mit outlook abzurufen, bekomme ich diese Fehlermeldung. Beim test der verbindung, scheitert das ganze bei der anmeldung am postausgangsserver.

"Fehler (0x800CCC0F) beim Ausführen der Aufgabe "pop.t-online.de - Nachrichten werden empfangen": "Die Serververbindung wurde unterbrochen. Wenn das Problem andauert, wenden Sie sich an Ihren Administrator oder den Internetdienstanbieter."

Dieses Problem habe ich, seitdem ich den speedport w700 verwende. Habe auch gerade nochmals meinen Netgear dg834 gb angeschlosen. Mit diesem geht alles ohne probleme. Die telekom hotline lässt mich im regen stehen, und behauptet, das wäre eine einstellung von outlook, was ich aber nicht glauben kann, da es ja mit dem netgear router einwandfrei funktioniert.
Weiß jemand von euch einen rat? Danke für alle Antworten.

Gruß

Benny
Mitglied: RKO
30.11.2006 um 16:09 Uhr
Hi Benny,

was passiert wenn du die Firewall mal komplett auschaltest bzw.auf macht?

So aktuelle Firmware hast du aber schon drauf? oder

Gruß

RKO
Bitte warten ..
Mitglied: hoschy67
30.11.2006 um 20:01 Uhr
keine Ahnung ob es hilft, aber hier ein Tipp:

Norton AntiVirus Office-Plug-In deaktivieren

ansonsten schau mal unter Microsoft oder findest du unter deinem besagtem Fehler mehrere
Lösungen

gruss Hoschy
Bitte warten ..
Mitglied: bennydavid
01.12.2006 um 15:46 Uhr
Also habe jetzt festgetellt, dass es auf einem anderen Rechner im netz geht. dieser ist aber über kabel angeschlossen. der wo über w-lan angeschlosen ist geht nicht.
Firewall war auch schon aus. und Norton hab ich nicht drauf, jedoch meinen virenscanner auch schon deaktiviert.
Bitte warten ..
Mitglied: finwemiriel
02.12.2006 um 17:43 Uhr
Hallo benny

habe das gleiche Problem wie Du. Habe jetzt zwei Lösungen, aber auch keine zufriedene Antwort woran es liegt. Meine Lösungen klingen vielleicht unlogisch, jedoch haben die bei mir funktioniert.
Du hast wahrscheinlich WPA Verschlüsselung eingerichtet!?

1. Du nimmst einen anderen Mailanbieter z.B. GMX bei dem hat es bei mir dan funktioniert. (nur bei T-Online nicht)

2. Oder du änderst Deine Verschlüsselungsart auf WEP ab

Hab auch in einem anderen Forum gehört, daß die Telekom nach langem nerven das Gerät ausgetauscht hat und es dann beim neuen Router funktionierte (aber wie gesagt die info ist aus dritter Hand).
Bei mit hat die Telekom das Problem als unbekannt abgetan und es auch auf mein Mailprogramm abgewelzt

Vieleicht sollten wir doch nochmals bei dennen anrufen!?!

Für eine Antwort ob es bei Dir funktioniert hat wäre ich Dir sehr dankbar!!
Oder hast Du vielleicht inzwischen eine bessere Lösung?

Ciau Tom
Bitte warten ..
Ähnliche Inhalte
Windows Server
Roaming Profile aktive Synchronisation (5)

Frage von heinz2017 zum Thema Windows Server ...

Outlook & Mail
Mail-Synchronisation per IMAP nicht zuverlässig möglich (6)

Frage von dave84620 zum Thema Outlook & Mail ...

Outlook & Mail
Keine Antwort senden möglich, Outlook Termineinladung

Frage von killtec zum Thema Outlook & Mail ...

Windows Server
Synchronisation von Millionen Dateien (5)

Frage von xanacas zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
gelöst 802.1X-Authentifizierung (17)

Frage von Alex29 zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Proxy Server Settings Cloud + EWS (15)

Frage von SomebodyToLove zum Thema Exchange Server ...