Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook -> Timeout beim warten

Frage Internet E-Mail

Mitglied: Ben83

Ben83 (Level 1) - Jetzt verbinden

08.09.2006 um 11:13 Uhr, 5311 Aufrufe

Übermittlung von IMAP-Konto zu KEN! 4

Hallo!

Netzwerkkostellation: Windows Server 2003 Standard, 3 Windows XP prof Clients, auf dem Server ist KEN! 4 installiert.
Auf dem KEN! Service-PC (WinServer 2003) ist Outlook 2002 installiert und ein IMAP-Konto zu KEN! eingerichtet.

Nun zum Problem:

Beim eMail Senden kommt der Fehler "0x80048002 Timeout beim warten". Wenn man Outlook beendet und die Abfrage kommt ob alle eMails aus dem Postausgang gesendet werden sollen wird die eMail plötzlich versendet.

Mittlerweile habe ich das komplette Office-Paket deinstalliert und auch die restlichen Systemdateien und Ordner, sowie die Registry Keys entfernt. Nach Neuinstallation von Office XP SBE entstand folgende Situation: Outlook erkannte die unter C:\Dokumente und Einstellungen\*Username*\Lokale Einstellungen\Anwendungsdaten\Microsoft\Outlook gespeicherten *.pst Dateien und übernahm diese samt Konto-Einstellungen. Beim Klick auf "Senden" in einer neuen Nachricht kam dann die Fehlermeldung "Der Vorgang konnte nicht ausgeführt werden. Ein Objekt wurde nicht gefunden." Wenn man dann allerdings nochmal in Outlook selbst auf "Senden/Empfangen" geklickt hat ging die Nachricht sofort durch. Laut Microsoft Knowlegebase behebt man dieses Problem indem man unter Systemsteuerung -> Mail ein neues Profil anlegt und die eMail Konten neu einträgt. Nachdem ich das gemacht hatte,
lag wieder dasselbe Fehlerbild wie anfangs vor. Timeout bei warten. Wenn man Outlook schließt und nochmal automatisch "Senden/Empfangen" ausgeführt wird geht die Mail weg. Heute habe ich noch zusätzlich die Info bekommen das manchmal die Mail dann nach ca. 20 min. doch durchgeht ohne Outlook zu schließen, aber sobald 2 oder 3 Mails zu senden sind hat man keine andere Chance.

Der KEN! Organizer verfügt über den richtigen Benutzernamen und Passwort, es ist die aktuelle Version 4.00.73 installiert und die eMail-Konto Eigenschaften sind ebenfalls richtig eingestellt. Der Virenscanner (eTrust Antivirus) scannt nicht die KEN! Verzeichnisse und es ist nur die Windows eigene Firewall mit minimalen Einstellungen aktiv.

An den anderen Stationen mit Windows XP prof gibt es keine Probleme.

Hoffentlich könnt ihr mir helfen, ich verzweifle bald.

Gruß,
Ben E.
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...