Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook verlangt nach der Anmeldung ebenfalls das Passwort!

Frage Microsoft Windows Server

Mitglied: wacky80

wacky80 (Level 1) - Jetzt verbinden

02.08.2010 um 15:57 Uhr, 6917 Aufrufe, 4 Kommentare

Hallo!

seltsamerweise musste ein Kollege von uns nach seiner WindowsXP-Anmeldung erneut sein Passwort in Outlook eingeben.

Hat jmd. von euch eine Idee wie soetwas passieren kann?

danke und gruß


PS: wir haben SBS03 und Office 03 im Einsatz.
Mitglied: derausgroenloh
02.08.2010 um 16:13 Uhr
Schau mal, ob bei den Kontoeinstellungen unter Verbindung der Haken bei "Verbindung mit Microsoft Exchange über HTTP herstellen" gesetzt ist und deaktivier diesen!
Bitte warten ..
Mitglied: wacky80
02.08.2010 um 16:50 Uhr
öhm, ich steh gerade auf dem Schlauch. Wo soll ich den genau suchen?
Bitte warten ..
Mitglied: goscho
02.08.2010 um 18:51 Uhr
Zitat von wacky80:
öhm, ich steh gerade auf dem Schlauch. Wo soll ich den genau suchen?
Hallo wacky80,
wie wäre es, wenn du jemanden an das System lässt, der schon mal ein Outlook mit einem Exchange-Server eingerichtet hat.

Ansonsten ist es ja nicht so schwer, dies nachzvollziehen:
Schau mal, ob bei den Kontoeinstellungen unter Verbindung der Haken bei "Verbindung mit Microsoft Exchange über HTTP herstellen" gesetzt ist und deaktivier diesen!

Kontoeinstellungen (OL2003):
  • Outlook starten
  • Extras -> E-Mail-Konten
  • vorhandenes Konto anzeigen oder bearbeiten
  • das Exchange-Konto auswählen (wenn mehrere vorhanden)
  • ändern anklicken
  • erweitere Einstellungen auswählen
  • 'Verbindung' finden und dort nach den Einstellungen schauen
  • wenn du grad dort bist, schau auch unter 'Sicherheit' nach, ob diese Einstellungen stimmen.
Bitte warten ..
Mitglied: wacky80
03.08.2010 um 15:14 Uhr
Zitat von goscho:
> Zitat von wacky80:
> ----
> öhm, ich steh gerade auf dem Schlauch. Wo soll ich den genau suchen?
Hallo wacky80,
wie wäre es, wenn du jemanden an das System lässt, der schon mal ein Outlook mit einem Exchange-Server eingerichtet hat.


Ansonsten ist es ja nicht so schwer, dies nachzvollziehen:
> Schau mal, ob bei den Kontoeinstellungen unter Verbindung der Haken bei "Verbindung mit Microsoft Exchange über
HTTP herstellen" gesetzt ist und deaktivier diesen!

Kontoeinstellungen (OL2003):
  • Outlook starten
  • Extras -> E-Mail-Konten
  • vorhandenes Konto anzeigen oder bearbeiten
  • das Exchange-Konto auswählen (wenn mehrere vorhanden)
  • ändern anklicken
  • erweitere Einstellungen auswählen
  • 'Verbindung' finden und dort nach den Einstellungen schauen
  • wenn du grad dort bist, schau auch unter 'Sicherheit' nach, ob diese Einstellungen stimmen.


hehe

anscheinend stand ich gestern tatsächlich auf dem Schlauch
trozdem danke!

ps. heute war wieder alles normal. Der Kollege musste sich nicht erneut an Outlook anmelden.
Jmd. eine Idee wie sowas passieren kann? Das "problem" ist ja offensichtlich unabhängig von der Einstellung
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (30)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...