Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook verliert Kontoeinstellungen

Frage Microsoft Outlook & Mail

Mitglied: ivsadmin

ivsadmin (Level 1) - Jetzt verbinden

12.01.2007, aktualisiert 11.02.2008, 9739 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe folgendes Problem: Outlook 2003 "verliert" die Kontoeinstellungen, immer nach Rechnerneustart, manchmal auch während des Betriebes. Details: Unter Email-Konten/Serverinformationen steht dann nicht mehr der POP3-Server (z.B. "pop3.web.de") sondern "localhost", stattdessen steht im Feld Benutzername hinter diesem der Eintrag aus dem Feld POP3-Server (Beispiel hier: Benutzername/pop3.web.de) Das Problem betrifft alle angelegten Email-Konten.

Habe die Kontoeinstellungen schon ...zigmal korrigiert, gespeichert > funktionierte bis zum nächsten Neustart!!! Beim Starten von Outlook + Synchronisieren dann wieder die übliche Fehlermeldung:

Fehler (0x80042108) beim Ausführen der Aufgabe "web.de Ralf - Nachrichten werden empfangen": "Outlook kann keine Verbindung mit dem Posteingangsserver (POP3) herstellen. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter."

Konfiguration: Win XPP + Office 2003 SSL, alles mit aktuellsten MS-Updates, übrigens läuft das gleiche Office auf dem PC meines Sohnes unter W2K fehlerfrei (gleiche Email-Konten eingerichtet).

Ich bitte um Hilfe, da dieses Problem bei 9 angelegten Konten zeitraubend und nervig ist, Danke schon mal im Voraus!!
Mitglied: Odeon2084
11.02.2008 um 11:35 Uhr
Hallo,

ich weiß der Beitrag ist schon alt, aber falls jemand das Problem hat, hier die Lösung: Es handelt sich um das Antivirenprogramm mit Spam-Filter (meist trendMicro Office Scan o.ä.). Dieser verändert die Konteneinstellungen bei Outlook.

Gruß Frank
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
IBM USV verliert Kommunikation (4)

Frage von robbi1234 zum Thema Netzwerkmanagement ...

VB for Applications
gelöst Druckvorschau verliert nach dem Drucken Fokus (2)

Frage von greatmgm zum Thema VB for Applications ...

Windows Netzwerk
Workstation verliert Verbindung (2)

Frage von Netgear24 zum Thema Windows Netzwerk ...

Linux Netzwerk
gelöst Debian verliert Route trotz default Gateway (10)

Frage von Zigsen zum Thema Linux Netzwerk ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (18)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...