Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook versendet keine Mails > 100kb

Frage Internet

Mitglied: graebner74

graebner74 (Level 1) - Jetzt verbinden

22.12.2006, aktualisiert 04.01.2007, 4048 Aufrufe, 2 Kommentare

Hallo,

folgendes Problem: Outlook 2003 versendet keine Mails mit einen Dateianhang der Größe ca. >100kb haben. Textmails zu verschicken ohne Dateianhang ist kein Problem. Auch das Empfangen von Mails funktioniert.
Ich verwende einen Pop3-Server der Telekom. Aussage der Telekom: Netzwerkeinstellungen sind fehlerhaft, Windows neu installieren!

Verwendete Software: Outlook 2003, Sygate Firewall 5.5, Window Firewall ausgeschaltet.
Verwendete Hardware: Router Sinus 154 DSL Basic SE - es wir kein W-Lan verwendet.

Ich weiß keinen Rat mehr, bitte um Hilfe.

Viele Grüße
Mitglied: theinzel
22.12.2006 um 12:19 Uhr
Hallo

Sygate Firewall 5.5 könnte eine Einstellung haben die Mails > als 100 kb verbietet
Bitte warten ..
Mitglied: graebner74
04.01.2007 um 09:39 Uhr
Vielen Dank,

leider hilft auch das Abschalten der Firewall oder des Virenscanners nicht weiter. Kann es vielleicht mit dem Router zusammenhängen?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Microsoft Office
gelöst Outlook 2013 Clients können im Cachemodus keine Mails senden (Exchange2010 - SBS2011) (1)

Frage von WeeWeeWee zum Thema Microsoft Office ...

Exchange Server
gelöst Exchange 2016 versendet keine internen eMails (4)

Frage von RicoPausB zum Thema Exchange Server ...

Outlook & Mail
Outlook 2016 keine Reaktion beim Startversuch - Win10 (12)

Frage von xantos99 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...