Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook wählt die Versandpostfächer falsch....

Frage Microsoft Outlook & Mail

Mitglied: snowblast

snowblast (Level 1) - Jetzt verbinden

26.02.2005, aktualisiert 14.04.2005, 4456 Aufrufe, 3 Kommentare

Outlook sucht sich zum Versenden der emails immer mal ein anderes Konto aus.

Hallo Leute,

vielleicht könnt Ihr mir weiterhelfen. Ich habe feststellen müssen das Outlook 2003 sich bei mehreren eingerichteten email Konten immer mal ein anderes zum versenden aussucht. Das Oulook sich merkt, welches Konto für den Empfang der email und damit auch für die Antwort zuständig war/ist klappt ja ganz gut.
Ich habe aber Konto 1 als Standard definiert und wenn ich nun eine neue email schreibe und dann auf versenden klicke, so erwarte ich dass diese über das standard konte gesendet wird. Interessanterweise sendet Outlook aber dann mal über Konto 3 oder Konto 7..........
Es sind nicht nur diese beiden Konten, sondern es wechselt sich ab.....
Ich habe win xp + office 2003 inkl. aller updates..... also daran sollte also nicht liegen.

Hat vielleicht jemand das Prob. auch schon mal gehabt oder weiss eine Lösung, ich wäre Dankbar

Beste Grüße

Felix

P.S. Ich habe den Rechner auch schon neu installiert und das Prob. trat immernoch auf.....*trauer*
Mitglied: Gerrit.Essmann
04.04.2005 um 11:51 Uhr
Hallo,

gleiches Prob habe ich auch, keine Lösung gefunden in Diskussionsforen/Google, kann jemand Hilfestellung anbieten?

Danke & Gruß

Gerrit
Bitte warten ..
Mitglied: snowblast
14.04.2005 um 15:34 Uhr
So, ich habe mit Microsoft telefoniert.... Schön wenn man alles Orginal hat .... Der Techniker hatte auch keine Ahnung, aber während des Telefonates kamen wir langsam auf den Gedanken, dass es am selben Absendenamen liegen könnte... Ich hatte einmal 'xyz' und eimal 'xyz ab' mit Leerzeichen eingetragen. Der Fehler trat auch immer nur zwischen diesen beiden Konten auf... Jetzt habe ich mal den Vor und Nachnamen bei dem anderen Konto gedreht und schon tritt der Fehler nicht mehr auf...

Es wird aber wohl keine offizielle Lösung von MS geben, da die Programmierer den Fehler nicht finden.... heheheheh.
Vielleicht hilfts ja dem ein oder anderen...

Beste Grüße

Felix
Bitte warten ..
Mitglied: Gerrit.Essmann
14.04.2005 um 18:13 Uhr
Bei mir konnte ich das Problem mittlerweile lösen, indem ich einfach in den Outlook-Kontoeinstellen meines Default-Kontos "Postausgangsserver SMTP erfordert Authentifizierung" eingestellt habe. Mein Provider hatte nämlich irgendwas umgestellt, Outlook erhielt daraufhin einen Fehler vom STMP-Server, und durch einen Bug hat Outlook dann einfach das nächste verfügbare Konto für den Versand verwendet.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst Neuer Exchange 2016 Probleme mit Outlook 2016 Autodiscoverdomäne falsch (6)

Frage von hronny zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Exchange Server
Outlook Anywhere ohne gekauftes Zertifikat (6)

Frage von DKowalke zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...