Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Web Acces funktioniert nicht richtig!

Frage Microsoft Exchange Server

Mitglied: psy84

psy84 (Level 1) - Jetzt verbinden

27.10.2004, aktualisiert 26.07.2005, 12541 Aufrufe, 2 Kommentare

Wir haben einen Exchange 2003 Server und wollen über Web Access darauf zugreifen.
Mit meinem Rechner, Windows 2000 geht das optimal. Allerdings funktioniert der
Premium Zugang z.B. bei Windows XP SP2 nicht richtig obwohl neuster IE usw drauf ist.

Hallo, habe folgendes Problem!

Wir haben einen Exchange 2003 Server und wollen über Web Access darauf zugreifen.
Mit meinem Rechner, Windows 2000 geht das optimal. Allerdings funktioniert der
Premium Zugang z.B. bei Windows XP SP2 nicht richtig obwohl neuster IE usw drauf ist.
Meldet man sich im Premium Zugang an wird der Kalender und auch die E-Mails nicht
richtig angezeigt. Im Basic Zugang hingegen schon. Es kommt auch eine Fehlermeldung:

Probleme mit dieser Webseite verhindern eventuell, dass die Seite richtig dargestellt oder
ausgeführt wird. Doppelklicken Sie auf das Symbol in der Statuszeile, wenn Sie die Mitteilung
später erneut anzeigen möchten.
https://***/exchweb/6.5.6944.0/controls/ctrl_calendar.htc

Was kann ich dagegen tun?
Mitglied: psy84
02.11.2004 um 11:07 Uhr
Mein Problem besteht immer noch.
Hatte niemand schon einmal ein gleiches Problem oder weiß die Lösung??
Bitte warten ..
Mitglied: globetrotter2000
26.07.2005 um 11:32 Uhr
Kannst Du andere https Seiten mit XP anzeigen? Vielleicht liegt es naemlich nciht am Server sondern an XP!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook Web Access auf IP Adresse beschränken (6)

Frage von touro411 zum Thema Exchange Server ...

Outlook & Mail
gelöst Kompletter Export von Postfach in Outlook. wie mache ich es richtig? (30)

Frage von fireskyer zum Thema Outlook & Mail ...

Exchange Server
SBS 2011 - Outlook Web App - Kritischer Fehler im Script (4)

Frage von Antshit zum Thema Exchange Server ...

Windows Server
Raid funktioniert nicht richtig (20)

Frage von Roadrunner777 zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (35)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (13)

Frage von Static zum Thema CMS ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...