Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Web Access übers Internet

Frage Microsoft Exchange Server

Mitglied: superspeedy

superspeedy (Level 1) - Jetzt verbinden

12.09.2008, aktualisiert 09:55 Uhr, 3642 Aufrufe, 5 Kommentare

Hallo,

ich bin neu hier und habe folgendes Problem: ich verwende des SBS 2003 mit Exchange. Ich will nun auf Outlook Web Access über das Internet zugreifen. Im Intranet funktioniert alles reibungslos (Mit IE 7 oder auch Firefox).
Greife ich allerdings über das Internet darauf zu, werden keine Bilder mehr geladen und es steht "Wird geladen .."
096166a9e1edb26134c4bfb3f3c055da-exchange - Klicke auf das Bild, um es zu vergrößern
Was muss ich da einstellen?

Danke im Voraus.
Mitglied: 7Gizmo7
12.09.2008 um 08:12 Uhr
wie ist den der IIS Konfiguriert ???

http://www.msxfaq.de/clients/owa2003.htm
Bitte warten ..
Mitglied: superspeedy
12.09.2008 um 08:39 Uhr
Wie meinst du das? Ich kenne mich nicht wirklich aus im Exchange. Wie gesagt, es funktioniert im Intranet richtig.
Bitte warten ..
Mitglied: 7Gizmo7
12.09.2008 um 09:28 Uhr
funtioniert von aussen mit firefox die Basic Version ???
Bitte warten ..
Mitglied: roberth
12.09.2008 um 09:31 Uhr
das mag verschiedene Gründe haben, hatte ich auch schon mal...habs aber vergessen, vielleicht hilft das ja weiter:

http://www.administrator.de/Outlook_Web_Access_(OWA)_zeigt_keinen_Inhal ...
Bitte warten ..
Mitglied: MarcelGausG
12.09.2008 um 09:55 Uhr
Servus,

ich glaub das größte Problem ist, dass er nicht mal weiss was ein IIS ist ;)

Gruß

Marcel
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook Web Access auf IP Adresse beschränken (6)

Frage von touro411 zum Thema Exchange Server ...

Windows Server
gelöst Gruppenbasierte Ansicht des Remote Desktop Web Access unter Windows 2008 R2 (2)

Frage von Ragna zum Thema Windows Server ...

Exchange Server
SBS 2011 - Outlook Web App - Kritischer Fehler im Script (4)

Frage von Antshit zum Thema Exchange Server ...

Windows Server
Zugriff auf IIS und Apache Tomcat Anwendung übers Internet (3)

Frage von horstvogel zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...