Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Web Access - Sie haben nicht die erforderliche Berechtigung mit IE 6.0 aber problemlos mit z.B.: Mozilla FF

Frage Microsoft Exchange Server

Mitglied: hirschy

hirschy (Level 1) - Jetzt verbinden

02.12.2006, aktualisiert 18.12.2006, 6067 Aufrufe, 2 Kommentare

Ich hab folgendes Problem:

Das OWA funktioniert soweit in Ordnung, allerdings werden z.b.: Usern mit bald ablaufende Passwörter bzw. Konten mit bereits abgelaufenen PAsswörtern nicht der gelbe Balken im oberen Bereich angezeigt sondern es erscheint die Fehlermeldung: Sie haben nicht die erforderliche Berechtigung, diese Seite anzuzeigen!
Weiters, wenn ein User versucht, in einem Public Folder ein Item zu erstellen, wo er keine Rechte hat, dann erscheint mit dem IE wieder das Popup mit dem gleichen Fehlertext, mit dem FF erscheint kein Popup sondern besagter Fehlertext (was ja auch sinnvoll wäre).
Hab mich jetzt schon durch die Support-Base von MS gewühlt, finde aber zu diesem Thema keine wirkliche Lösung. Mein Verdacht ist, dass der Server Probleme mit der Standarddomäne hat (\), aber weiter komme ich dann auch nicht.

Bitte um Eure Hilfe!

Danke im voraus, Hirschy
Mitglied: Egbert
18.12.2006 um 22:09 Uhr
Hallo,

verwendest DU http oder https?

Mit https bist Du in der Lage die Kennwörter zu ändern und das sollte auch damit problemlos funktionieren. Bei http geht das nicht.

Gruß
Egbert
Bitte warten ..
Mitglied: hirschy
18.12.2006 um 22:12 Uhr
Hallo!

Wir verwenden https. Das Ändern der Passwörter funktioniert auch problemlos. Es geht einfach darum, dass 'Notifies' (ein gelber Balken im Hauptframe) nicht dargestellt werden und statt dieser Balken eben besagter 403.4 Error dargestellt wird.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Gruppenbasierte Ansicht des Remote Desktop Web Access unter Windows 2008 R2 (2)

Frage von Ragna zum Thema Windows Server ...

Exchange Server
SBS 2011 - Outlook Web App - Kritischer Fehler im Script (4)

Frage von Antshit zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook Kontakt speichern keine Berechtigung (2)

Frage von xbast1x zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...