Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Web Access auf Exchange 2007 nur für Admin möglich

Frage Microsoft Exchange Server

Mitglied: quickpete

quickpete (Level 1) - Jetzt verbinden

10.08.2012 um 22:23 Uhr, 3113 Aufrufe, 7 Kommentare

Exchange 2007 SP2 auf Windows Server 2008

Hallo zusammen,

ich hab das Problem, dass ich mich via OWA auf einem Exchange 2007 nur als Admin anmelden kann. Probiere ich es mit einem User, bekomm ich immer die Fehlermeldung, dass Benutzername und Kennwort nicht korrekt sind. Geb ich dem User Adminrechte geht's, daher tippe ich auf ein Rechteproblem - nur wo???

Kann mir jemand helfen? Ich bin kein Profi auf dem Gebiet!
Mitglied: 16568
11.08.2012, aktualisiert 12.08.2012
Vielleicht keine Berechtigung im jeweiligen Userkonto?
(kann man ja einschränken...)


Lonesome Walker
Bitte warten ..
Mitglied: quickpete
11.08.2012 um 22:14 Uhr
Danke für deine Antwort, diese hilft mir nur leider gar nicht. Wie erwähnt, ich bin kein Profi auf dem Gebiet. Die Frage ist ja vor allem, wo und welche Rechte erteilt werden müssen. Beim IIS oder doch in der Exchange Management Console?

Noch jemand da, der mich an die "Hand" nehmen kann?
Bitte warten ..
Mitglied: 16568
12.08.2012 um 11:28 Uhr
Wenn Du es nach dem Hinweis nicht kannst, wäre es vielleicht doch besser, einen örtlichen Dienstleister zu Rate zu ziehen...


Lonesome Walker
Bitte warten ..
Mitglied: quickpete
12.08.2012 um 15:07 Uhr
Vielleicht hat ja jemand noch etwas genauere Hinweise?!
Bitte warten ..
Mitglied: Epixc0re
12.08.2012 um 15:29 Uhr
Zitat von quickpete:
Vielleicht hat ja jemand noch etwas genauere Hinweise?!

Genauere Hinweise als dir Lonesome Walker bereits gegeben hat wirst du nicht bekommen, da er bereits zu 100% beschrieben hat wo du suchen musst ;)
Bitte warten ..
Mitglied: 16568
12.08.2012 um 15:33 Uhr
klick


Lonesome Walker
Bitte warten ..
Mitglied: quickpete
12.08.2012, aktualisiert 13.08.2012
Super, danke. Nach diesem Begriff hätt ich nie und nimmer gesucht.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Keine Anmeldung an Exchange Admin Center möglich
gelöst Frage von 117799Exchange Server26 Kommentare

Hallo Leute, ich habe ständig neue tolle Probleme mit den Exchange Servern. Angefangen hat das ganze damit, das sich ...

Mac OS X
MS Outlook Web Access unter MAC OS X
Frage von NevuorMac OS X2 Kommentare

Hallo liebe Community, ich komme gerade mit einem ratlosen Gesicht von einem Kunden der mir folgendes berichtete. Es gibt ...

Exchange Server
Win10 1709 und Outlook Web Access zickt
gelöst Frage von DerWoWussteExchange Server20 Kommentare

Moin Kollegen. Vielleicht hat jemand exakt die selbe Konstellation und kann dieses Problem zumindest bestätigen: Win10 v1709 frisch installiert ...

Outlook & Mail
Outlook Web Access - weitergeleitete Emails nicht unter Gesendete Objekte
gelöst Frage von d.fischerOutlook & Mail3 Kommentare

Hallo zusammen, habe eine kurze Frage zu Outlook Web Access (in Verbindung mit Exchange 2013): Wir haben diverse Funktionspostfächer, ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 21 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...