Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Web Access funktioniert nicht mehr

Frage Microsoft Exchange Server

Mitglied: fads

fads (Level 1) - Jetzt verbinden

29.03.2006, aktualisiert 02.06.2006, 10769 Aufrufe, 2 Kommentare

Hi Leute,

ich habe ein Problem mit dem Exchange Webaccess. Er hat bis heute wunderbar funktioniert. Ich bin dann auf die Idee gekommen im IIS den FTP zu installieren. Nachdem mir dann aber klar wurde das er mir nicht komfortabel genug ist habe ich ihm wieder deinstalliert. Danach habe ich festgestellt das der Outlook Web Access nicht mehr richtig geht. Ich kann mir noch anmelden und es werden auch noch die Grundrahmen der Seite angezeigt. Es steht z.B. noch links in der Navi Leiste Posteingang, Kalender, Kontakte usw. Es werden jedoch keine Grafiken mehr angezeigt und auch die Odernerliste und der lesebereich der Mail fehlt komplette.

[IMG]http://www.ans.de/bilder/quick/webaccess.JPG[/IMG]

Ein bekannter hat mir mal zwei Screenshots geschickt von seinem IIS und ich habe hier ma ldie die unterschiedlich sind:

Mein :

[IMG]http://www.ans.de/bilder/quick/ich1.JPG[/IMG]

Seins :

[IMG]http://www.ans.de/bilder/quick/er1.JPG[/IMG]

Meins :

[IMG]http://www.ans.de/bilder/quick/ich2.JPG[/IMG]

Seins :

[IMG]http://www.ans.de/bilder/quick/er2.JPG[/IMG]





Hat jemand eine Idee ?

Gruß fads
Mitglied: Kosh
04.04.2006 um 16:02 Uhr
wollte mich gerade deines problemes annehmen, aber anscheinend sind die screenshots nicht mehr da? (HTTP 404)
ist das prob noch aktuell?
Bitte warten ..
Mitglied: HemLock
02.06.2006 um 16:14 Uhr
Hallo Kosh,

bei mir ist das Problem gerade sehr akut.
Folgendes hat leider nicht geholfen: http://support.microsoft.com/kb/883380

Vielleicht hast du noch den ein oder anderen Vorschlag?


Danke & Gruß, Andre
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
SBS 2011 - Outlook Web App - Kritischer Fehler im Script (4)

Frage von Antshit zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook Kalender freigeben funktioniert nicht (1)

Frage von Zippo97 zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook Suche (Indizierung) funktioniert nicht (4)

Frage von seppmairhubr zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...