Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Web Access - ILS Problem?

Frage Microsoft Windows Server

Mitglied: 11690

11690 (Level 1)

17.08.2006, aktualisiert 07.03.2007, 3974 Aufrufe, 2 Kommentare

Hallo Zusammen

Habe da ein Problem bezüglich dem Outlook Web Access oder besser gesagt, ich vermute mal das es mit dem ILS zu tun hat.

Wenn ich mich über das OWA einlogge, kann ich mich zwar einloggen, doch dann erscheint mir
eine Liste aller e-Mail User. Diese kann ich dann auch anklicken und in die Pfade - Posteingang, Ausgang usw. einsehen.

Wie gesagt, ich vermute mal, das es an einer einstellung im ILS liegt.

Anzufügen ist noch, das ich noch PHP 5 installiert habe, dies läuft wunderprächtig.

Könnt Ihr mir sagen, welche einstellungen ich vornehmen muss, um dies wieder richtig zu stellen?

Danke schon im Vorraus

LG Tobi
Mitglied: 11690
18.08.2006 um 07:31 Uhr
hat sich erledigt
Bitte warten ..
Mitglied: DuNDy21x
07.03.2007 um 17:28 Uhr
Also ich habe mittlerweile den Knowledgebase Artikel gefunden:
support.microsoft.com/KB/883380/de

Hier hat die 3. Methode relativ gut funktioniert, nachdem der SBS neu gestartet wurde.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Windows Server
gelöst Gruppenbasierte Ansicht des Remote Desktop Web Access unter Windows 2008 R2 (2)

Frage von Ragna zum Thema Windows Server ...

Exchange Server
SBS 2011 - Outlook Web App - Kritischer Fehler im Script (4)

Frage von Antshit zum Thema Exchange Server ...

Outlook & Mail
MAPI-Schnittstelle testen: MAPI-Problem Outlook 2013 (3)

Frage von BirdyB zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...