Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook Web Access nach Installation von Sharepoint nicht mehr verfügbar

Frage Microsoft Windows Server

Mitglied: Matze-Online

Matze-Online (Level 1) - Jetzt verbinden

03.09.2008 um 22:24 Uhr, 5690 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe hier einen Windows 2003 Std. R2 mit Exchange SP2.

Bis heute Mittag funktionierte http://exchange/exchange ganz gut für den Zugriff auf Outlook Web Access. Jetzt habe ich SharePoint auf diesem Server installiert, und kann nicht mehr auf OWA zugreifen. Fehlermeldung: Seite nicht gefunden

Muss ich SharePoint etwas dazu sagen bzw. konfigurieren?

Benötigt Ihr noch weitere Infos?


Danke,

Matze
Mitglied: Russi
09.06.2009 um 13:09 Uhr
Hi, wie hast Du es gelöst?
Bitte warten ..
Mitglied: Matze-Online
09.06.2009 um 14:53 Uhr
Hi,

genau kann ich es nicht mehr sagen, da es ein Weilchen her ist.

Es gibt ber irgendwo in den Tiefen von MS ein HowTo bzw. einen Patch, der das Problem löst.

Einfach mal in der MS-Datenbank nach Sharepoint und OWA bzw. "Sharepoint auf einem Exchange-Server" suchen. Dann wirst Du bestimmt fündig.

Viel Erfolg!
Bitte warten ..
Ähnliche Inhalte
Windows Server
Sharepoint 2013 Offline Installation (speziell:Prerequisites) (2)

Frage von ollip2016 zum Thema Windows Server ...

Switche und Hubs
gelöst Quanta LB4M - Web-GUI nicht verfügbar (2)

Frage von caspi-pirna zum Thema Switche und Hubs ...

Exchange Server
Outlook Web Access auf IP Adresse beschränken (6)

Frage von touro411 zum Thema Exchange Server ...

Microsoft Office
gelöst Nach Office 2010 SP2 Update - Kein Sharepoint export zu Access möglich (1)

Frage von paddl82 zum Thema Microsoft Office ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
gelöst Freidach Beitrag (40)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
gelöst SSD - Win7 Lags (20)

Frage von ph5555 zum Thema Windows 7 ...

Firewall
gelöst Firewall Firmeneimsatz (18)

Frage von wiesi200 zum Thema Firewall ...