Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook Web Access Login

Frage Microsoft Exchange Server

Mitglied: Crasy08

Crasy08 (Level 1) - Jetzt verbinden

21.07.2005, aktualisiert 23.08.2005, 9482 Aufrufe, 1 Kommentar

Anmelde Problem OWA

Folgendes Problem:

Beim OWA kann ich mich als Administrator von überall aus anmelden und ganz normal mit OWA arbeiten.

Sobald ich mich als Benutzer anmelden will, sagt mir OWA das mein Benutzername oder Kennwort nicht stimmt.

Wenn ich aber einen neuer Benutzer mit dem SBS Assistenten anlege funktioniert das Anmelden in OWA.

Meine bereits verfügbaren Benutzer habe ich alle ohne diesen Assistenten angelegt,aber die Einstellungen (Police u.s.w) habe ich schon kontrolliert.

Vieleicht hat ja einer einen Tipp?
Mitglied: Crasy08
23.08.2005 um 19:36 Uhr
Habe das jetzt im Griff, weiß aber nicht genau woran es jetzt gelegen hat.
Habe von allen Benutzern die Passwörter noch einmal gesetzt und nach ein paar Stunden hat es von selber Funktioniert.

Nach dem setzen der Passwörter habe ich den Dienst nochmal aktiviert.

OWA braucht aber anscheinend auch eine gewisse Zeit bis es die Benutzernamen und Passwörter übernommen hat.

Wenn ich bei mir zum Beispiel ein neues Password setze, kann ich mich danach nicht mehr mit dem alten Einloggen (ist ja logisch).

Das neue Password funktioniert aber in dem Moment auch noch nicht, sondern ich muss dann immer eine gewisse Zeit warten bis ich mich wieder einloggen kann.

Mit der Zeit wird alles Gut!!!
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Gruppenbasierte Ansicht des Remote Desktop Web Access unter Windows 2008 R2 (2)

Frage von Ragna zum Thema Windows Server ...

Exchange Server
SBS 2011 - Outlook Web App - Kritischer Fehler im Script (4)

Frage von Antshit zum Thema Exchange Server ...

TK-Netze & Geräte
gelöst Auerswald Compakt 4000 Kontakte aus Outlook (7)

Frage von denndsd zum Thema TK-Netze & Geräte ...

Outlook & Mail
Outlook 2013,2016 Adressbücher (2)

Frage von Greyson zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...