Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Web Access Oberfläche von Extern zerschossen

Frage Microsoft Outlook & Mail

Mitglied: fuwangschu

fuwangschu (Level 1) - Jetzt verbinden

06.12.2007, aktualisiert 15:13 Uhr, 5368 Aufrufe, 4 Kommentare

Guten Tag,

ich habe ein folgendes Problem mit einem Microsoft SBS 2003 Server und dem Outlook WebAccess.
Wenn ich Intern auf den OWA zugreife, ist alles normal. Bilder werden angezeigt, nichts zerhackt alles in Ordnung.
Sobald ich von außen darauf zugreifen will, also extern, wird mir nur Text angezeigt und alles ist zerschossen. Ich habe schon vieles versucht, Ordnerlage, Zugriffsrechte, aber nichts hat geholfen.

Hatte vielleicht jemand mal das gleiche Problem und konnte es lösen??

Mit freundlichen Grüßen
fuwangschu
Mitglied: IT-ler87
06.12.2007 um 15:02 Uhr
Hallöle,

Hast du einen SBS std. oder prem.??
Ich habe einen prem. und hatte das gleiche Problem, dann musst du deine ISA Konfigurationen Überprüfen.... Am besten lässt das ISA monitoring laufen wärend du von außen drauf zugreifst, dann siehst du nämlichen was dein ISA blockiert.

Gruß
Bitte warten ..
Mitglied: fuwangschu
06.12.2007 um 15:07 Uhr
Hallo IT-ler87,

wir haben die Standard Version.
Ich habe aber den Fehler gefunden. Es musste einfach bei der Kategorie ExchWEB der Zugriff für alle gewährt werden und anstatt exchange musste exchange-oma benutzt werden.

Ich habe auch versucht ein neues anzulegen, aber das hat nicht ganz funktioniert, weil es nicht in die Kategorie "Standardwebsites" geladen wird.

Mfg - fuwangschu
Bitte warten ..
Mitglied: fuwangschu
06.12.2007 um 15:08 Uhr
Hallo IT-ler87,

wir haben die Standard Version.
Ich habe aber den Fehler gefunden. Es musste einfach bei der Kategorie ExchWEB der Zugriff für alle gewährt werden und anstatt exchange musste exchange-oma benutzt werden.

Ich habe auch versucht ein neues anzulegen, aber das hat nicht ganz funktioniert, weil es nicht in die Kategorie "Standardwebsites" geladen wird.

Mfg - fuwangschu
Bitte warten ..
Mitglied: IT-ler87
06.12.2007 um 15:13 Uhr
Aso OK gut zu wissen wenn so ein Problem nochmal auftritt
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
SBS 2011 - Outlook Web App - Kritischer Fehler im Script (4)

Frage von Antshit zum Thema Exchange Server ...

Microsoft Office
gelöst Access 2016 installieren bei bestehenden Home and Business 2016 (4)

Frage von Huibuh2010 zum Thema Microsoft Office ...

Outlook & Mail
Outlook E-Mail mit Webinhalt (6)

Frage von scanix85 zum Thema Outlook & Mail ...

Outlook & Mail
MAPI-Schnittstelle testen: MAPI-Problem Outlook 2013 (3)

Frage von BirdyB zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...