Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Web Access Oberfläche von Extern zerschossen

Frage Microsoft Outlook & Mail

Mitglied: fuwangschu

fuwangschu (Level 1) - Jetzt verbinden

06.12.2007, aktualisiert 15:13 Uhr, 5363 Aufrufe, 4 Kommentare

Guten Tag,

ich habe ein folgendes Problem mit einem Microsoft SBS 2003 Server und dem Outlook WebAccess.
Wenn ich Intern auf den OWA zugreife, ist alles normal. Bilder werden angezeigt, nichts zerhackt alles in Ordnung.
Sobald ich von außen darauf zugreifen will, also extern, wird mir nur Text angezeigt und alles ist zerschossen. Ich habe schon vieles versucht, Ordnerlage, Zugriffsrechte, aber nichts hat geholfen.

Hatte vielleicht jemand mal das gleiche Problem und konnte es lösen??

Mit freundlichen Grüßen
fuwangschu
Mitglied: IT-ler87
06.12.2007 um 15:02 Uhr
Hallöle,

Hast du einen SBS std. oder prem.??
Ich habe einen prem. und hatte das gleiche Problem, dann musst du deine ISA Konfigurationen Überprüfen.... Am besten lässt das ISA monitoring laufen wärend du von außen drauf zugreifst, dann siehst du nämlichen was dein ISA blockiert.

Gruß
Bitte warten ..
Mitglied: fuwangschu
06.12.2007 um 15:07 Uhr
Hallo IT-ler87,

wir haben die Standard Version.
Ich habe aber den Fehler gefunden. Es musste einfach bei der Kategorie ExchWEB der Zugriff für alle gewährt werden und anstatt exchange musste exchange-oma benutzt werden.

Ich habe auch versucht ein neues anzulegen, aber das hat nicht ganz funktioniert, weil es nicht in die Kategorie "Standardwebsites" geladen wird.

Mit freundlichen Grüßen - fuwangschu
Bitte warten ..
Mitglied: fuwangschu
06.12.2007 um 15:08 Uhr
Hallo IT-ler87,

wir haben die Standard Version.
Ich habe aber den Fehler gefunden. Es musste einfach bei der Kategorie ExchWEB der Zugriff für alle gewährt werden und anstatt exchange musste exchange-oma benutzt werden.

Ich habe auch versucht ein neues anzulegen, aber das hat nicht ganz funktioniert, weil es nicht in die Kategorie "Standardwebsites" geladen wird.

Mit freundlichen Grüßen - fuwangschu
Bitte warten ..
Mitglied: IT-ler87
06.12.2007 um 15:13 Uhr
Aso OK gut zu wissen wenn so ein Problem nochmal auftritt
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(2)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Exchange Server
SBS 2011 - Outlook Web App - Kritischer Fehler im Script (4)

Frage von Antshit zum Thema Exchange Server ...

LAN, WAN, Wireless
Access Point: Ubiquiti UAP AC PRO Einschätzung Reichweite (1)

Frage von TimMayer zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Freifunk über vorhandene Access Points ausstrahlen (2)

Frage von Uwoerl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Direct Access mit VPN aufbau (6)

Frage von geocast zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (10)

Frage von 1410640014 zum Thema Backup ...