Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook und web.de

Frage Internet E-Mail

Mitglied: valpoguy82

valpoguy82 (Level 1) - Jetzt verbinden

22.08.2006, aktualisiert 28.08.2006, 4943 Aufrufe, 4 Kommentare

Hallo,

Habe seit 2Jahren Outlook in Benutzung, um meine web.de Emails abzurufen. Seit einigen Tagen nun ist es nicht mehr möglich Emails mit Outlook zu versenden. Empfangen von mails klappt wunderbar, manchmal muss man die typische doppelte "Senden-Empfangen" Aktion machen, und auch das mit dem 15Minuten timeout funktioniert relativ gut. Nur wie bereits erwähnt, kann ich keine Emails mehr versenden. Ich werde auch ständig nach meinem "Netzwerkkennwort" gefragt, was ich bis jetzt nie wurde. Die Fehlermeldung, die ich bekomme lautet wie folgt: "Fehler beim Ausführen der Aufgabe pop3.web.de Senden und Empfangen(...)Die Serververbindung wurde unterbrochen".

Weiss irgendjemand Rat? Jeder Vorschlag ist willkommen.
Mitglied: thekingofqueens
22.08.2006 um 21:26 Uhr
Hat sich was bei web.de an den Einstellungen geändert? Ich benutze kein web.de aber schau doch da mal nach in den Konfigurationsanweisungen für den Abruf von E-Mails per Outlook.
Bitte warten ..
Mitglied: cykes
22.08.2006 um 21:45 Uhr
Hi,

ist bei Dir die Authentifizierung für das Senden per SMTP aktiviert, ich meine web.de braucht das.

Gruß

cykes
Bitte warten ..
Mitglied: Christoph78
28.08.2006 um 23:14 Uhr
Hallo Leute,

ich habe seit 2 Tagen genau das gleiche Problem bei web.de und outlook express. Ich bin mir nicht bewusst irgend etwas an den Einstellung geändert zu haben - weder bei oe noch bei meiner Internetverbindung. Ich habe mein emailkonto noch einmal komplett neu eingerichtet und auch eins bei Outlook nach web.de Anleitung aufgemacht. Es ist immer das gleiche Resultat.

Beste Gruesse

Christoph
Bitte warten ..
Mitglied: Christoph78
28.08.2006 um 23:16 Uhr
Hi,

ist bei Dir die Authentifizierung für
das Senden per SMTP aktiviert, ich meine
web.de braucht das.

Gruß

cykes


Ja ist es und war es auch immer.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
SBS 2011 - Outlook Web App - Kritischer Fehler im Script (4)

Frage von Antshit zum Thema Exchange Server ...

E-Mail
Mailunzustellbarkeit an gmx.de und web.de Mailadressen (1)

Frage von DasIstDochIrgendwie zum Thema E-Mail ...

Webbrowser
gelöst Web DE Seite öffnet wird im FF nicht mehr korrekt angezeigt (3)

Frage von H41mSh1C0R zum Thema Webbrowser ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...