Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Webaccess wiederherstellen

Frage Microsoft Exchange Server

Mitglied: nimble

nimble (Level 1) - Jetzt verbinden

28.04.2008, aktualisiert 29.04.2008, 3167 Aufrufe, 4 Kommentare

Erstmal hallo an alle.

Ich habe auf der Suche nach einem kleinen Fehler im Outlook Webaccess den IIS durchgeklickt und damit irgendwie die ganze konfiguration verschossen.

Das ganze äussert sich nun so, dass jetzt unter localhost die wwwroot seite des SBS erscheint wo u.a. das companyweb abrufbar ist. nur leider funktioniert jetzt localhost/exchange nicht mehr.
Ich habe bereits sämtliche berechtigungen und Zertifikate überprüft, aber nirgens etwas gefunden, was von den vorgeschlagenen Einstellungen abweicht.

Geschafft habe ich es mit der eingabe der direckten Adresse für die Login-Seinte dass diese auch erschien, daher die vermutung, dass die automatischen weiterleitungen irgendwie nicht mehr funktionieren.

Kann mir jemand sagen wo sich der Fehler verbirgt?
Oder wie man die OWA Komponente frisch installiert, und somit alle einstellungen wieder zurücksetzen kann (ohne den Exchange zu gefährden)

vielen Dank für eure Hilfe!

grüsse nimble
Mitglied: nimble
29.04.2008 um 10:15 Uhr
Herzlichen Dank für deine Hilfe, manchmal sieht man wohl vor lauter googeln den Link nicht mehr

Nun Bleibt aber leider mein ursprüngliches Problem: In OWA kann ich nicht auf Nachrichten Antworten, welche bereits ein «AW:» im Betreff haben.

Kennt dies jemand?
Bitte warten ..
Mitglied: GuentherH
29.04.2008 um 10:24 Uhr
Hallo.

In OWA kann ich nicht auf Nachrichten Antworten, welche bereits ein «AW:» im Betreff haben.

- Fehlermeldung?
- in öffentlichen Order oder persönlicher Order
- egal welches Betriebssystem?
- bei allen Benutzern?

usw, usw...

LG Günther
Bitte warten ..
Mitglied: nimble
29.04.2008 um 10:40 Uhr
- Fehlermeldung?
Sehr aufschlussreich: «Unknown»

- in öffentlichen Order oder persönlicher Order
Antworten im Posteingang bei div. Konten

- egal welches Betriebssystem?
getestet auf WinXP (Firefox und IE5&6)

- bei allen Benutzern?
ja

Der Versand funktioniert im wenn man sich im LAN auf das OWA anmeldet, nicht aber wenn man dies von Ausserhalb versucht. Diverse Versuche haben ergeben, dass das Problem nur auftritt, wenn man auf eine Email Antwortet, welche bereits ein «AW» im BEtreff enthält, warum auch immer...

Die Emails werden dann unter Entwürfe gespeichert.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

(1)

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
TK-Netze & Geräte
gelöst Auerswald Compakt 4000 Kontakte aus Outlook (7)

Frage von denndsd zum Thema TK-Netze & Geräte ...

Outlook & Mail
Outlook 2013,2016 Adressbücher (2)

Frage von Greyson zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook auf Mail Antworten und es verschwindet (2)

Frage von miichiii9 zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2016 Excel Preview

Frage von ilsinger zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
Convert von TAPI auf CAPI gesucht (12)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...