Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook will Kennwort für Exchange nach Provider und DSL wechsel

Frage Microsoft Exchange Server

Mitglied: Wern2000

Wern2000 (Level 1) - Jetzt verbinden

21.12.2012, aktualisiert 08:19 Uhr, 2895 Aufrufe, 2 Kommentare

Hallo,

bin hier von DSL-Light (Telecom) auf VDSL-50 (MNet)umgestiegen.
Fritzbox (wurde von MNet bereitgestellt) eingerichtet (Portforwarding/DynDNS) und gleiche IP wie alten Router gegeben.
ca 1-2 Std nachdem das geschen ist will Outlook 2007 (die mit 2010 wolten ein neues Zertifikat installieren)das man das Kennwort für den Exchange 2010 eingibt. Wenn man es eingibt funktioniert es aber nicht.
Geht man auf abbrechen und danach auf "Exchangekennwort eingeben und Verbinden" verbindet sich Outlook 2007 ohne Kennwort mit dem Exchange. Manchmal nach ca 5-15 Min später gleiches spiel wieder.
Es sind aber auch nicht alle PCs mit Outlook2007 die das Problem auf einen schlag haben.
Das Autodiscovery hab ich schon reseted hat aber nichts geholfen.
Hab auch mal ein Profil gelöscht und neu verbunden auch nichts geholfen.

Alle PCs sind im lokalen Netzwerk und an Domäne angemeldet
Weiß jemand was ich tun kann damit Outlook 2007 wieder fehlerfrei mit dem Exchane2010 sich verbindet
Und was zum Teufel hat ein Provider/Routerwechsel mit mit Exchange/Outlook zu tun?!?!?!

Gruss
Werner
Mitglied: Wern2000
22.02.2013 um 08:09 Uhr
Hab immernoch das Problem.
Bei fast allen PCs mit diesem Problem hat es geholfen Outlook 2010 zu installieren.
Manchmal läuft es 1-2 Wochen ohne eine einzige PW abfrage und dann wieder 10x hintereinnander.
Will man eine Mail schreiben geht auf senden PW abfrage -> abbrechen -> Mail wurde versendet.
Auch wenn Outlook sagt Kennwort erforderlich werden Mails mit dem Exchange syncronisiert


Folgendes hab ich schon versucht:
Autodiscovery gelöscht und neu erstellen lassen
Outlook Anywere deativiert
Outlook Konto und Zertifikat gelöscht und neu eingerichtet
Netzwerksicherheit bei Anmeldung alles durchprobiert (default war Aushandlung...)
bei Exchange über HTTP ist der Hacken weg

hier noch screenshot von einem Outlook wo extrem probleme macht
wern.selfip.org/bilder/outlookfehler.jpg

Wenn man auf Verbindung herstellen geht. Will Outlook Benutzername und Kennwort. Gibt man es ein verbindet sich Outlook. Dort gibt es zwar den Hacken Kennwort speichern aber bringt nichts.
Bei PCs wo es fehlerfrei funktioniert sieht der Screenshot genauso aus, aber bei Verbindung wiederherstellen wird kein PW abgefragt.
Bitte warten ..
Mitglied: Wern2000
19.03.2013 um 09:57 Uhr
Gibt es am Exchange eine möglichkeit da einzusehn was da schief läuft?
Es muss ja ein fehler am Exchange sein da alle PCs das gleiche problem haben

Oder neuen Exchange installieren und alle Postfächer verschieben?
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2013 verlangt Kennwort (6)

Frage von galnar zum Thema Outlook & Mail ...

Microsoft Office
gelöst Outlook 2007 kann kein Kennwort speichern ausgegraut (4)

Frage von Akcent zum Thema Microsoft Office ...

Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 (Srv2008R2) merkwürdiger Fehler nach Router wechsel (5)

Frage von oel-auge zum Thema Exchange Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (13)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...