Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook will Kennwort für Exchange nach Provider und DSL wechsel

Frage Microsoft Exchange Server

Mitglied: Wern2000

Wern2000 (Level 1) - Jetzt verbinden

21.12.2012, aktualisiert 08:19 Uhr, 2888 Aufrufe, 2 Kommentare

Hallo,

bin hier von DSL-Light (Telecom) auf VDSL-50 (MNet)umgestiegen.
Fritzbox (wurde von MNet bereitgestellt) eingerichtet (Portforwarding/DynDNS) und gleiche IP wie alten Router gegeben.
ca 1-2 Std nachdem das geschen ist will Outlook 2007 (die mit 2010 wolten ein neues Zertifikat installieren)das man das Kennwort für den Exchange 2010 eingibt. Wenn man es eingibt funktioniert es aber nicht.
Geht man auf abbrechen und danach auf "Exchangekennwort eingeben und Verbinden" verbindet sich Outlook 2007 ohne Kennwort mit dem Exchange. Manchmal nach ca 5-15 Min später gleiches spiel wieder.
Es sind aber auch nicht alle PCs mit Outlook2007 die das Problem auf einen schlag haben.
Das Autodiscovery hab ich schon reseted hat aber nichts geholfen.
Hab auch mal ein Profil gelöscht und neu verbunden auch nichts geholfen.

Alle PCs sind im lokalen Netzwerk und an Domäne angemeldet
Weiß jemand was ich tun kann damit Outlook 2007 wieder fehlerfrei mit dem Exchane2010 sich verbindet
Und was zum Teufel hat ein Provider/Routerwechsel mit mit Exchange/Outlook zu tun?!?!?!

Gruss
Werner
Mitglied: Wern2000
22.02.2013 um 08:09 Uhr
Hab immernoch das Problem.
Bei fast allen PCs mit diesem Problem hat es geholfen Outlook 2010 zu installieren.
Manchmal läuft es 1-2 Wochen ohne eine einzige PW abfrage und dann wieder 10x hintereinnander.
Will man eine Mail schreiben geht auf senden PW abfrage -> abbrechen -> Mail wurde versendet.
Auch wenn Outlook sagt Kennwort erforderlich werden Mails mit dem Exchange syncronisiert


Folgendes hab ich schon versucht:
Autodiscovery gelöscht und neu erstellen lassen
Outlook Anywere deativiert
Outlook Konto und Zertifikat gelöscht und neu eingerichtet
Netzwerksicherheit bei Anmeldung alles durchprobiert (default war Aushandlung...)
bei Exchange über HTTP ist der Hacken weg

hier noch screenshot von einem Outlook wo extrem probleme macht
wern.selfip.org/bilder/outlookfehler.jpg

Wenn man auf Verbindung herstellen geht. Will Outlook Benutzername und Kennwort. Gibt man es ein verbindet sich Outlook. Dort gibt es zwar den Hacken Kennwort speichern aber bringt nichts.
Bei PCs wo es fehlerfrei funktioniert sieht der Screenshot genauso aus, aber bei Verbindung wiederherstellen wird kein PW abgefragt.
Bitte warten ..
Mitglied: Wern2000
19.03.2013 um 09:57 Uhr
Gibt es am Exchange eine möglichkeit da einzusehn was da schief läuft?
Es muss ja ein fehler am Exchange sein da alle PCs das gleiche problem haben

Oder neuen Exchange installieren und alle Postfächer verschieben?
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Outlook 2007 speichert Exchange Kennwörter nicht (2)

Frage von stefts zum Thema Microsoft Office ...

Outlook & Mail
Outlook 2013 verlangt Kennwort (6)

Frage von galnar zum Thema Outlook & Mail ...

Exchange Server
Outlook-Trennung nach Wechsel von LAN zu WLAN (3)

Frage von Leo-le zum Thema Exchange Server ...

Microsoft Office
gelöst Outlook 2007 kann kein Kennwort speichern ausgegraut (4)

Frage von Akcent zum Thema Microsoft Office ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (15)

Frage von takvorian zum Thema Windows Server ...